
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wsav.com\/news\/international-news\/polands-president-oks-seizure-of-wwii-site-for-new-museum\/" || "";
var cats = "International News" || "";
var bob_kw = "" || "";
var bob_desc = "WARSAW, Poland (AP) \u2014 Poland&#8217;s president has signed into law a bill that allows the government to seize the site of the first World War II battle and build a new museum there. The controversy around the ruins at Westerplatte Peninsula has pitched Gdansk&#8217;s local authorities, which own the area, against the right-wing government, which [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.wsav.com\/news\/international-news\/polands-president-oks-seizure-of-wwii-site-for-new-museum\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MRKC366");</script>
<!-- End Google Tag Manager -->

	
	<title>Poland&#8217;s president OKs seizure of WWII site for new museum | WSAV-TV</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WSAV-TV &raquo; Feed" href="https://www.wsav.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WSAV-TV &raquo; Comments Feed" href="https://www.wsav.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wsav.com\/news\/international-news\/polands-president-oks-seizure-of-wwii-site-for-new-museum\/","page_slug":"polands-president-oks-seizure-of-wwii-site-for-new-museum","page_type":"story","page_category":"international_news","article_id":109914,"subpath":"\/news\/international_news"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='WARSAW, Poland (AP) — Poland&#8217;s president has signed into law a bill that allows the government to seize the site of the first World War II battle and build a new museum there. The controversy around the ruins at Westerplatte Peninsula has pitched Gdansk&#8217;s local authorities, which own the area, against the right-wing government, which [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='OxpjulggYD-CQDJ6eor1tbsDguomZ5yHucL7P_HygUI' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wsav.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0B50B8;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.wsav.com/wp-includes/css/dist/block-library/style.min.css?m=1561468795g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.wsav.com/_static/??-eJyVzEsOwiAUheENWe5twyMMjGvhcako0KZA6vJtjUMnzk5O/nywr4NbSqPSoN0pU4VCr9rMBi7F87U9Jg+uVpjTYk1iwpMR4xQ4SvRj0JMjz3Is7Ggu8IdnthZdIoYcEYPlPAQy6rDR259g7sOa+hxLhQe11bjnx/nuM7/l6ygkV1Jrqd4Bn01J' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.wsav.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmaGJmYW5pWkWACWuILo='></script>
<link rel='https://api.w.org/' href='https://www.wsav.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wsav.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wsav.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.wsav.com/news/international-news/polands-president-oks-seizure-of-wwii-site-for-new-museum/" />
<link rel='shortlink' href='https://www.wsav.com/?p=109914' />
<link rel="alternate" type="application/json+oembed" href="https://www.wsav.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wsav.com%2Fnews%2Finternational-news%2Fpolands-president-oks-seizure-of-wwii-site-for-new-museum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wsav.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wsav.com%2Fnews%2Finternational-news%2Fpolands-president-oks-seizure-of-wwii-site-for-new-museum%2F&#038;format=xml" />
			<meta property="fb:pages" content="46807007311" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wsav.com/news/international-news/polands-president-oks-seizure-of-wwii-site-for-new-museum/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Poland&#8217;s president OKs seizure of WWII site for new museum" />
<meta property="og:url" content="https://www.wsav.com/news/international-news/polands-president-oks-seizure-of-wwii-site-for-new-museum/" />
<meta property="og:description" content="WARSAW, Poland (AP) — Poland&#8217;s president has signed into law a bill that allows the government to seize the site of the first World War II battle and build a new museum there. The controversy…" />
<meta property="article:published_time" content="2019-08-02T15:52:37+00:00" />
<meta property="article:modified_time" content="2019-08-03T00:23:39+00:00" />
<meta property="og:site_name" content="WSAV-TV" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="304" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Poland&#8217;s president OKs seizure of WWII site for new museum" />
<meta name="twitter:image" content="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?w=512&amp;h=304&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?w=512&#038;h=304&#038;crop=1" />
<meta name="twitter:title" content="Poland&#8217;s president OKs seizure of WWII site for new museum" />
<meta name="twitter:description" content="WARSAW, Poland (AP) — Poland&#8217;s president has signed into law a bill that allows the government to seize the site of the first World War II battle and build a new museum there. The controversy…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=180" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=180" />
</head>

<body class="feed_post-template-default single single-feed_post postid-109914 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRKC366height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" style="display: none" x="0" y="0">
	<symbol id="wi-tornado" viewBox="0 0 30 30">
		<path d="M4.13 15.19c0 .69.36 1.28 1.08 1.77 1.32.93 3.31 1.39 5.98 1.39 1.2 0 2.31-.1 3.34-.31 1.08-.23 1.97-.6 2.65-1.1s1.03-1.08 1.03-1.76c0-.21-.04-.41-.12-.62 1.39-.34 2.48-.8 3.27-1.38s1.19-1.25 1.19-2c0-.19-.03-.39-.09-.6 2.29-.81 3.43-1.9 3.43-3.28 0-.88-.5-1.66-1.49-2.34-1.95-1.3-4.81-1.95-8.58-1.95-1.78 0-3.39.16-4.83.47-1.57.32-2.83.82-3.79 1.5S5.76 6.44 5.76 7.31c0 .52.16.99.48 1.42-1.18.67-1.77 1.49-1.77 2.46 0 .75.37 1.41 1.1 1.98-.96.56-1.44 1.23-1.44 2.02zm.6 4.5c0 .73.45 1.31 1.35 1.72s2.04.62 3.41.62c1.39 0 2.53-.21 3.44-.62s1.36-.99 1.36-1.72c0-.27-.09-.5-.26-.69s-.4-.28-.67-.28c-.22 0-.42.08-.6.23s-.29.35-.34.57c-.2.16-.56.3-1.1.43s-1.15.2-1.83.2c-1.1 0-2-.16-2.68-.47.16-.16.24-.36.26-.6s-.04-.45-.15-.62c-.16-.21-.36-.35-.61-.4s-.48 0-.7.13c-.59.41-.88.9-.88 1.5zm1.28-4.5c0-.01.06-.07.19-.18.09-.09.28-.2.56-.34s.61-.25.96-.35l.12-.06c1.62.54 3.51.81 5.67.81.95 0 1.81-.05 2.58-.16l.26.23c-.09.16-.3.32-.63.5-.4.21-1.02.41-1.86.57s-1.73.25-2.67.25-1.83-.08-2.67-.25-1.47-.36-1.88-.57c-.34-.14-.55-.29-.63-.45zm.11 8.42c0 .63.36 1.12 1.08 1.46s1.61.51 2.67.51c1.08 0 1.99-.17 2.72-.51s1.1-.83 1.1-1.46c0-.25-.09-.48-.28-.67s-.41-.29-.66-.29c-.47 0-.78.24-.92.72-.39.24-1.04.37-1.96.37-.8 0-1.44-.12-1.92-.37-.15-.48-.45-.72-.92-.72-.25 0-.47.09-.64.28s-.27.41-.27.68zm.21-12.42c0-.08.05-.17.15-.28.24-.3.72-.6 1.42-.88 1.92 1.03 4.56 1.54 7.91 1.54 1.71 0 3.32-.16 4.82-.47v.09c0 .15-.09.3-.28.45-.41.36-1.17.7-2.29 1.03-1.21.36-2.73.54-4.56.54-1.84 0-3.36-.18-4.57-.54-1.16-.32-1.93-.66-2.32-1.02-.19-.15-.28-.3-.28-.46zm1.3-3.88c0-.18.12-.37.35-.59.45-.42 1.35-.82 2.68-1.21 1.43-.42 3.14-.63 5.14-.63 2.01 0 3.74.21 5.19.63 1.35.39 2.24.8 2.68 1.22.22.22.34.42.34.59s-.11.35-.34.56c-.44.42-1.33.83-2.68 1.23-1.45.42-3.17.63-5.19.63-2 0-3.72-.21-5.14-.63-1.34-.4-2.24-.81-2.68-1.24-.23-.21-.35-.39-.35-.56z"/>
	</symbol>
	<symbol id="wi-hurricane" viewBox="0 0 30 30">
		<path d="M11.08 14.53v-.02c-.01-.08 0-.2 0-.37.01-.16.04-.43.1-.81.06-.38.14-.76.25-1.15s.28-.84.51-1.35c.23-.51.5-.99.82-1.44.32-.45.74-.92 1.26-1.39.52-.47 1.1-.89 1.73-1.24.16-.09.32-.11.49-.06s.3.15.38.31c.09.16.11.32.06.5-.05.17-.15.31-.3.39a7.42 7.42 0 0 0-3.03 3.05c.54-.25 1.08-.38 1.63-.38 1.07 0 2 .38 2.77 1.15.77.77 1.15 1.69 1.15 2.76v.24c0 .08-.02.25-.04.52s-.06.52-.11.77-.13.56-.23.93c-.11.37-.23.73-.38 1.06-.15.33-.34.7-.58 1.1s-.51.77-.81 1.12c-.3.35-.66.7-1.08 1.05-.43.35-.89.67-1.39.95-.09.06-.2.08-.31.08-.26 0-.45-.12-.58-.35a.606.606 0 0 1-.06-.49c.05-.17.15-.3.31-.38C14.98 20.33 16 19.3 16.7 18c-.54.26-1.11.38-1.71.38-.69 0-1.34-.17-1.94-.52-.6-.34-1.07-.81-1.43-1.41-.35-.58-.53-1.22-.54-1.92zm1.7-.05c0 .61.22 1.13.65 1.57.43.43.95.65 1.56.65.57 0 1.06-.19 1.49-.57.42-.38.66-.85.73-1.41l.01-.23c0-.02 0-.04.01-.05-.01-.6-.23-1.11-.66-1.52-.43-.42-.96-.62-1.57-.62-.56 0-1.04.18-1.46.54s-.66.82-.73 1.36l-.02.25v.03z"/>
	</symbol>
	<symbol id="wi-storm-showers" viewBox="0 0 30 30">
		<path d="M4.63 16.91c0 1.11.33 2.1.99 2.97s1.51 1.47 2.56 1.79l-.65 1.68c-.03.14.02.22.14.22H9.8l-1.04 3.78h.28l3.97-5.22c.04-.04.04-.09.02-.14s-.07-.07-.14-.07h-2.18l2.48-4.64c.06-.14.02-.21-.14-.21h-2.94a.25.25 0 0 0-.22.14L8.8 20.08c-.71-.18-1.3-.57-1.77-1.16s-.7-1.26-.7-2.01c0-.83.28-1.55.84-2.16s1.26-.96 2.1-1.06l.52-.07c.13 0 .2-.06.2-.17l.07-.52c.1-1.08.55-1.99 1.36-2.72.81-.73 1.76-1.1 2.85-1.1s2.04.37 2.85 1.1c.82.73 1.28 1.64 1.4 2.72l.06.58c0 .12.06.18.19.18h1.61c.91 0 1.68.32 2.32.95.64.63.96 1.39.96 2.28 0 .85-.3 1.59-.89 2.21-.59.62-1.32.96-2.19 1.03-.13 0-.2.06-.2.19v1.37c0 .11.07.17.2.17.65-.02 1.27-.17 1.86-.44.59-.27 1.1-.63 1.52-1.07.42-.44.76-.96 1.01-1.57.25-.6.38-1.23.38-1.88 0-.9-.22-1.73-.67-2.49a4.96 4.96 0 0 0-4.29-2.46h-.32c-.33-1.33-1.03-2.42-2.11-3.26-1.08-.84-2.3-1.27-3.68-1.27-1.41 0-2.67.44-3.76 1.31s-1.79 1.99-2.1 3.36c-1.1.26-2.01.83-2.73 1.73s-1.06 1.91-1.06 3.06zm8.16 9.86a.822.822 0 0 0 .61.78c.14.03.22.05.25.05.09 0 .21-.03.38-.1.21-.09.35-.27.42-.52l.28-1.05c.06-.22.04-.43-.08-.63s-.29-.33-.53-.4a.776.776 0 0 0-.63.08c-.2.12-.34.29-.41.53l-.27 1c-.01.17-.02.26-.02.26zM14.13 22c0 .14.05.29.15.44.1.15.25.26.45.33.22.07.44.06.64-.05s.33-.28.4-.52l.3-1.04c.06-.22.03-.43-.08-.63-.12-.2-.3-.34-.53-.41-.23-.06-.44-.04-.65.08s-.34.29-.41.52l-.24 1.01c-.02.17-.03.26-.03.27zm2.82 1.65c0 .17.05.34.16.51.11.17.27.28.47.35.02 0 .06.01.12.02.05.01.09.02.12.02.13 0 .26-.02.38-.08.19-.07.33-.26.41-.57l.25-1.01c.07-.23.05-.45-.06-.66a.832.832 0 0 0-.5-.42.926.926 0 0 0-.68.08c-.2.12-.33.3-.37.53l-.27 1.03c-.02.06-.03.13-.03.2zm1.36-4.79c-.01.16.04.31.15.47.11.16.27.28.49.38.08.04.16.06.26.06.11 0 .22-.03.34-.08.21-.1.35-.29.44-.57l.29-1.03c.02-.13.03-.2.03-.22 0-.17-.05-.33-.16-.49s-.27-.27-.49-.33c-.02 0-.06-.01-.11-.02-.06-.03-.1-.03-.13-.03-.17 0-.33.05-.49.15-.16.1-.27.26-.33.48l-.27 1.01c-.01.08-.02.15-.02.22z"/>
	</symbol>
	<symbol id="wi-rain-mix" viewBox="0 0 30 30">
		<path d="M4.65 16.96c0 1.32.47 2.46 1.4 3.41.93.96 2.06 1.46 3.38 1.5.12 0 .18-.06.18-.17v-1.33c0-.12-.06-.18-.18-.18-.84-.04-1.57-.38-2.17-1.02s-.91-1.37-.91-2.22c0-.84.28-1.57.85-2.19.57-.62 1.26-.97 2.1-1.04l.53-.07c.12 0 .19-.06.19-.18l.07-.5c.1-1.09.55-2.01 1.36-2.75s1.76-1.11 2.86-1.11c1.08 0 2.03.37 2.84 1.1.81.73 1.28 1.63 1.4 2.71l.07.58c0 .12.06.18.19.18h1.6c.9 0 1.67.32 2.32.97.64.64.97 1.41.97 2.3 0 .84-.3 1.58-.9 2.22-.6.63-1.33.97-2.18 1.02-.13 0-.2.06-.2.18v1.33c0 .11.07.17.2.17 1.33-.04 2.46-.54 3.38-1.5s1.38-2.09 1.38-3.42c0-.89-.22-1.72-.67-2.48a4.884 4.884 0 0 0-1.81-1.8c-.76-.44-1.59-.66-2.48-.66h-.31A5.885 5.885 0 0 0 18 8.72a5.763 5.763 0 0 0-3.68-1.28c-1.41 0-2.66.44-3.75 1.31s-1.79 1.99-2.1 3.35c-1.13.29-2.04.88-2.75 1.77s-1.07 1.93-1.07 3.09zm5.4 7.02c0 .17.05.34.16.51.11.17.27.28.47.35.23.07.44.06.64-.04.19-.09.33-.28.39-.56l.14-.61a.853.853 0 0 0-.61-1.03c-.22-.07-.44-.04-.64.08s-.34.3-.4.53l-.14.59c0 .03-.01.09-.01.18zm.76-2.9c0 .21.08.4.25.57.16.17.34.25.56.25.24 0 .44-.08.6-.24.16-.16.24-.35.24-.59 0-.23-.08-.43-.24-.59a.814.814 0 0 0-.6-.24c-.23 0-.42.08-.58.23-.15.18-.23.38-.23.61zm.61-2.27c-.01.16.03.31.14.45.1.15.26.25.48.32.21.06.41.04.62-.07s.34-.28.41-.51l.28-.9c.07-.24.05-.46-.07-.65a.913.913 0 0 0-.54-.39.737.737 0 0 0-.63.07.85.85 0 0 0-.41.5l-.24.92c0 .02-.01.06-.02.12-.01.05-.02.1-.02.14zm1.17 8.29c0 .18.05.34.15.5.1.16.26.27.48.33.08.02.17.03.25.03.43 0 .69-.2.79-.61l.14-.59a.92.92 0 0 0-.08-.68.765.765 0 0 0-.52-.37.744.744 0 0 0-.63.07c-.21.12-.34.29-.41.51l-.14.59c-.02.09-.03.16-.03.22zm.77-2.9c0 .22.08.41.25.58.16.16.35.24.57.24.24 0 .43-.08.59-.23.16-.16.23-.35.23-.59a.784.784 0 0 0-.82-.81c-.24 0-.43.08-.59.23s-.23.35-.23.58zm.63-2.27c-.01.15.03.31.13.47.1.16.25.26.45.3.23.06.44.04.64-.06s.33-.29.41-.56l.27-.9c.07-.22.05-.43-.07-.63a.867.867 0 0 0-.53-.4.766.766 0 0 0-.64.08c-.21.12-.34.3-.41.53l-.23.9c-.01.08-.02.17-.02.27zm2.76 2.15c0 .16.05.32.15.48.1.16.26.27.46.33.03 0 .08.01.14.02.06.01.1.02.14.02.41 0 .66-.22.76-.66l.14-.6c.07-.21.05-.42-.07-.63a.809.809 0 0 0-.51-.41c-.25-.06-.48-.04-.68.08s-.34.29-.41.53l-.09.59c0 .02-.01.07-.02.12s-.01.09-.01.13zm.74-2.96c0 .22.08.42.25.57.15.16.34.24.57.24.24 0 .43-.08.59-.23s.23-.35.23-.58c0-.24-.08-.43-.23-.59s-.35-.23-.59-.23-.43.08-.59.23c-.15.16-.23.35-.23.59zm.61-2.31c0 .17.05.33.16.48.11.15.27.26.49.32.02 0 .06.01.12.02s.11.02.14.02c.1 0 .22-.03.36-.09.21-.11.35-.29.41-.52l.24-.9c.06-.23.04-.44-.08-.63a.827.827 0 0 0-.51-.4.79.79 0 0 0-.64.06c-.19.11-.33.27-.39.51l-.28.91c0 .02-.01.06-.02.12v.1z"/>
	</symbol>
	<symbol id="wi-sprinkle" viewBox="0 0 30 30">
		<path d="M4.64 16.91c0-1.15.36-2.17 1.08-3.07a4.82 4.82 0 0 1 2.73-1.73c.31-1.36 1.01-2.48 2.1-3.35s2.35-1.31 3.76-1.31c1.38 0 2.6.43 3.68 1.27A5.88 5.88 0 0 1 20.1 12h.31c.89 0 1.72.22 2.48.65s1.37 1.03 1.81 1.78c.44.75.67 1.58.67 2.47 0 1.34-.46 2.49-1.38 3.45s-2.05 1.47-3.38 1.51c-.13 0-.2-.06-.2-.17v-1.33c0-.12.07-.18.2-.18.86-.04 1.58-.38 2.18-1.02s.9-1.39.9-2.26-.32-1.62-.98-2.26c-.65-.64-1.42-.96-2.31-.96h-1.6c-.12 0-.19-.06-.19-.17l-.07-.58a4.108 4.108 0 0 0-1.38-2.71c-.82-.73-1.77-1.1-2.85-1.1-1.09 0-2.05.36-2.86 1.09-.81.73-1.27 1.63-1.38 2.71l-.06.54c0 .12-.07.18-.2.18l-.53.03c-.82.04-1.51.37-2.09 1s-.86 1.37-.86 2.22c0 .87.3 1.62.9 2.26s1.33.98 2.18 1.02c.11 0 .17.06.17.18v1.33c0 .11-.06.17-.17.17-1.34-.06-2.47-.57-3.4-1.53s-1.37-2.08-1.37-3.41zm5.93.88c0-.24.12-.57.37-.99.24-.42.47-.75.68-1.01.21-.24.34-.38.38-.42l.36.4c.26.28.5.61.72 1.02.22.4.33.74.33 1 0 .39-.13.72-.4.98s-.6.39-1 .39c-.39 0-.73-.13-1.01-.4-.29-.26-.43-.59-.43-.97zm2.98 3.99c0-.28.08-.59.24-.96s.35-.7.59-1.02c.18-.26.4-.54.67-.84.26-.3.46-.52.6-.65.07-.06.15-.14.24-.23l.24.23c.38.33.8.82 1.27 1.46.24.33.43.68.59 1.04s.23.68.23.97c0 .64-.23 1.19-.68 1.65s-1.01.68-1.66.68c-.64 0-1.19-.23-1.65-.67-.46-.46-.68-1.01-.68-1.66zm1.47-6.66c0-.42.32-.95.97-1.6l.24.25c.18.21.33.45.48.71.14.26.22.47.22.64 0 .26-.09.48-.28.66-.18.18-.4.28-.66.28-.27 0-.5-.09-.69-.28a.87.87 0 0 1-.28-.66z"/>
	</symbol>
	<symbol id="wi-rain" viewBox="0 0 30 30">
		<path d="M4.64 16.91c0-1.15.36-2.17 1.08-3.07a4.82 4.82 0 0 1 2.73-1.73c.31-1.36 1.02-2.48 2.11-3.36s2.34-1.31 3.75-1.31c1.38 0 2.6.43 3.68 1.28 1.08.85 1.78 1.95 2.1 3.29h.32c.89 0 1.72.22 2.48.65s1.37 1.03 1.81 1.78c.44.75.67 1.58.67 2.47 0 .88-.21 1.69-.63 2.44-.42.75-1 1.35-1.73 1.8-.73.45-1.53.69-2.4.71-.13 0-.2-.06-.2-.17v-1.33c0-.12.07-.18.2-.18.85-.04 1.58-.38 2.18-1.02s.9-1.39.9-2.26-.33-1.62-.98-2.26-1.42-.96-2.31-.96h-1.61c-.12 0-.18-.06-.18-.17l-.08-.58a4.076 4.076 0 0 0-1.39-2.71c-.82-.73-1.76-1.09-2.85-1.09s-2.05.36-2.85 1.09a4.02 4.02 0 0 0-1.36 2.71l-.07.53c0 .12-.07.19-.2.19l-.53.03c-.83.1-1.53.46-2.1 1.07s-.85 1.33-.85 2.16c0 .87.3 1.62.9 2.26s1.33.98 2.18 1.02c.11 0 .17.06.17.18v1.33c0 .11-.06.17-.17.17-1.34-.06-2.47-.57-3.4-1.53s-1.37-2.1-1.37-3.43zm5.35 6.69c0-.04.01-.11.04-.2l1.63-5.77a.837.837 0 0 1 1.02-.56c.24.04.42.17.54.37.12.2.15.42.08.67l-1.63 5.73c-.12.43-.4.64-.82.64-.04 0-.07-.01-.11-.02-.06-.02-.09-.03-.1-.03a.831.831 0 0 1-.49-.33.895.895 0 0 1-.16-.5zm2.62 2.81l2.44-8.77c.04-.19.14-.34.3-.44.16-.1.32-.15.49-.15.09 0 .18.01.27.03.22.06.38.19.49.39.11.2.13.41.07.64l-2.43 8.78c-.04.17-.13.31-.29.43-.16.12-.32.18-.51.18-.09 0-.18-.02-.25-.05-.2-.05-.37-.18-.52-.39-.11-.18-.13-.39-.06-.65zm4.13-2.79c0-.04.01-.11.04-.23l1.63-5.77a.83.83 0 0 1 .3-.44c.15-.1.3-.15.46-.15.08 0 .17.01.26.03.21.06.36.16.46.31.1.15.15.31.15.47 0 .03-.01.08-.02.14s-.02.1-.02.12l-1.63 5.73c-.04.19-.13.35-.28.46s-.32.17-.51.17l-.24-.05a.809.809 0 0 1-.46-.32.916.916 0 0 1-.14-.47z"/>
	</symbol>
	<symbol id="wi-snowflake-cold" viewBox="0 0 30 30">
		<path d="M7.46 14.41c0-.19.07-.36.2-.5a.63.63 0 0 1 .48-.21c.19 0 .36.07.49.21.13.14.2.3.2.5 0 .19-.07.35-.2.48a.673.673 0 0 1-.96 0 .624.624 0 0 1-.21-.48zm1.98 0c0-.19.07-.36.2-.5a.63.63 0 0 1 .48-.21h3.23l-2.28-2.28a.594.594 0 0 1-.21-.47c0-.19.07-.35.21-.49.14-.14.3-.21.49-.21s.35.07.49.21l2.27 2.27V9.52c0-.19.07-.36.21-.5s.3-.21.5-.21c.19 0 .35.07.48.21.13.14.2.3.2.5v3.23l2.29-2.3c.14-.14.3-.21.48-.21s.35.07.49.21c.12.14.18.3.18.49s-.06.35-.18.47l-2.28 2.28h3.23c.18 0 .34.07.47.21.13.14.2.3.2.5 0 .18-.07.34-.2.47a.65.65 0 0 1-.47.2h-3.23l2.29 2.29c.12.12.18.28.18.47s-.06.35-.18.49c-.14.14-.31.21-.49.21s-.35-.07-.48-.21l-2.29-2.3v3.24c0 .19-.07.36-.2.49s-.29.2-.48.2a.72.72 0 0 1-.5-.2.65.65 0 0 1-.21-.49v-3.22l-2.27 2.27c-.14.14-.3.21-.49.21s-.35-.07-.49-.21-.21-.3-.21-.49.07-.34.21-.47l2.3-2.29h-3.24c-.19 0-.35-.07-.48-.2a.512.512 0 0 1-.22-.45zm.01 4.84c0-.18.07-.35.21-.48.12-.14.28-.21.47-.21.19 0 .35.07.49.21.14.14.21.3.21.48s-.07.35-.21.48c-.14.14-.3.21-.49.21s-.35-.07-.47-.21a.63.63 0 0 1-.21-.48zm0-9.71c0-.18.07-.35.21-.48.12-.14.28-.21.47-.21.19 0 .35.07.49.21.14.14.21.3.21.48s-.07.35-.21.49c-.14.14-.3.21-.49.21s-.35-.07-.47-.21a.683.683 0 0 1-.21-.49zm4.85 11.71c0-.18.07-.34.21-.47.14-.13.3-.2.5-.2.19 0 .35.07.48.2s.2.29.2.47c0 .19-.07.36-.2.49s-.29.2-.48.2a.72.72 0 0 1-.5-.2.635.635 0 0 1-.21-.49zm0-13.71c0-.19.07-.36.21-.49s.3-.2.5-.2c.19 0 .35.07.48.2a.68.68 0 0 1-.48 1.16.72.72 0 0 1-.5-.2.624.624 0 0 1-.21-.47zm4.87 11.71c0-.18.07-.35.21-.48.12-.14.28-.21.47-.21.19 0 .35.07.49.21.14.14.21.3.21.48s-.07.35-.21.48c-.14.14-.3.21-.49.21s-.35-.07-.47-.21a.63.63 0 0 1-.21-.48zm0-9.71c0-.18.07-.35.21-.48.12-.14.28-.21.47-.21.19 0 .35.07.49.21.14.14.21.3.21.48s-.07.35-.21.49c-.14.14-.3.21-.49.21s-.35-.07-.47-.21a.683.683 0 0 1-.21-.49zm2 4.87c0-.19.07-.36.2-.5s.3-.21.49-.21c.18 0 .34.07.47.21.13.14.2.3.2.5 0 .18-.07.34-.2.47a.68.68 0 0 1-.96 0 .65.65 0 0 1-.2-.47z"/>
	</symbol>
	<symbol id="wi-snow" viewBox="0 0 30 30">
		<path d="M4.64 16.95c0-1.16.35-2.18 1.06-3.08s1.62-1.48 2.74-1.76c.31-1.36 1.01-2.48 2.1-3.36s2.34-1.31 3.75-1.31c1.38 0 2.6.43 3.68 1.28 1.08.85 1.78 1.95 2.1 3.29h.32c.89 0 1.72.22 2.48.66.76.44 1.37 1.04 1.81 1.8.44.76.67 1.59.67 2.48 0 1.32-.46 2.47-1.39 3.42-.92.96-2.05 1.46-3.38 1.5-.13 0-.2-.06-.2-.17v-1.33c0-.12.07-.18.2-.18.85-.04 1.58-.38 2.18-1.02s.9-1.38.9-2.23c0-.89-.32-1.65-.97-2.3s-1.42-.97-2.32-.97h-1.61c-.12 0-.18-.06-.18-.17l-.08-.58c-.11-1.08-.58-1.99-1.39-2.72-.82-.73-1.76-1.1-2.85-1.1-1.1 0-2.05.37-2.86 1.11-.81.74-1.27 1.65-1.37 2.75l-.06.5c0 .12-.07.19-.2.19l-.53.07c-.83.07-1.53.41-2.1 1.04s-.85 1.35-.85 2.19c0 .85.3 1.59.9 2.23s1.33.97 2.18 1.02c.11 0 .17.06.17.18v1.33c0 .11-.06.17-.17.17-1.34-.04-2.47-.54-3.4-1.5-.87-.96-1.33-2.11-1.33-3.43zM11 21.02c0-.22.08-.42.24-.58.16-.16.35-.24.59-.24.23 0 .43.08.59.24.16.16.24.36.24.58 0 .24-.08.44-.24.6-.16.17-.35.25-.59.25-.23 0-.43-.08-.59-.25a.814.814 0 0 1-.24-.6zm0 3.63c0-.24.08-.44.24-.6.16-.15.35-.23.58-.23.23 0 .43.08.59.23.16.16.24.35.24.59s-.08.43-.24.59c-.16.16-.35.23-.59.23a.84.84 0 0 1-.59-.23.8.8 0 0 1-.23-.58zm3.19-1.7c0-.23.08-.44.25-.62.16-.16.35-.24.57-.24.23 0 .43.09.6.26.17.17.26.37.26.6 0 .23-.08.43-.25.6-.17.17-.37.25-.61.25-.23 0-.42-.08-.58-.25s-.24-.37-.24-.6zm0-3.62c0-.23.08-.43.25-.6.18-.16.37-.24.57-.24.24 0 .44.08.61.25a.8.8 0 0 1 .25.6c0 .23-.08.43-.25.59-.17.16-.37.24-.61.24-.23 0-.42-.08-.58-.24a.847.847 0 0 1-.24-.6zm0 7.28c0-.23.08-.43.25-.61.16-.16.35-.24.57-.24.24 0 .44.08.61.25.17.17.25.37.25.6s-.08.43-.25.59c-.17.16-.37.24-.61.24a.824.824 0 0 1-.82-.83zm3.22-5.59c0-.22.08-.41.25-.58.17-.17.37-.25.6-.25.23 0 .43.08.59.24.16.16.24.36.24.58 0 .24-.08.44-.24.6-.16.17-.35.25-.59.25s-.44-.08-.6-.25a.816.816 0 0 1-.25-.59zm0 3.63c0-.22.08-.42.25-.6.16-.15.36-.23.6-.23s.43.08.59.23.23.35.23.59-.08.43-.23.59c-.16.16-.35.23-.59.23s-.44-.08-.6-.24a.756.756 0 0 1-.25-.57z"/>
	</symbol>
	<symbol id="wi-hail" viewBox="0 0 30 30">
		<path d="M4.64 16.9c0 1.33.46 2.47 1.39 3.43.93.96 2.06 1.47 3.4 1.53.11 0 .17-.06.17-.17v-1.34c0-.11-.06-.17-.17-.17-.86-.04-1.58-.38-2.18-1.02-.6-.64-.9-1.39-.9-2.26 0-.83.28-1.54.84-2.16.56-.61 1.26-.97 2.09-1.07l.53-.03c.13 0 .2-.06.2-.19l.06-.53c.11-1.08.56-1.99 1.37-2.71.81-.73 1.76-1.09 2.85-1.09s2.04.36 2.85 1.09c.81.73 1.27 1.63 1.39 2.71l.08.58c0 .11.06.17.18.17h1.61c.89 0 1.66.32 2.31.96.65.64.98 1.39.98 2.27 0 .87-.3 1.62-.9 2.26-.6.64-1.33.98-2.18 1.02-.13 0-.2.06-.2.17v1.34c0 .11.07.17.2.17.87-.02 1.67-.26 2.4-.71.73-.45 1.31-1.05 1.73-1.8.42-.75.63-1.57.63-2.44 0-.89-.22-1.72-.67-2.47-.44-.75-1.05-1.35-1.81-1.78S21.29 12 20.4 12h-.32c-.32-1.34-1.03-2.43-2.1-3.28s-2.3-1.28-3.68-1.28c-1.41 0-2.66.44-3.75 1.31a5.83 5.83 0 0 0-2.1 3.35c-1.11.26-2.02.83-2.73 1.73s-1.08 1.92-1.08 3.07zm5.45 7.2c.09.21.25.37.46.46.2.1.41.11.62.02.22-.09.36-.24.45-.45.1-.22.11-.43.02-.64-.08-.21-.24-.35-.45-.44-.2-.11-.4-.12-.61-.03a.85.85 0 0 0-.46.47c-.11.17-.11.37-.03.61zm.63-2.82c0 .16.05.31.15.45.1.15.26.25.46.32.19.11.4.12.62.01.22-.1.37-.3.44-.6l.9-3.38c.06-.25.04-.47-.08-.67a.722.722 0 0 0-.53-.36.843.843 0 0 0-.71.12c-.15.1-.26.25-.32.44L10.77 21c-.04.16-.05.25-.05.28zm1.86 5.59c0 .12.02.22.06.29.09.22.24.37.45.45.09.05.2.08.33.08.06 0 .16-.02.3-.06.22-.08.38-.23.47-.45.1-.22.1-.44 0-.66a.88.88 0 0 0-.45-.46c-.2-.09-.4-.09-.62 0a.81.81 0 0 0-.41.36c-.09.16-.13.31-.13.45zm.73-2.61c0 .37.21.61.63.73a.855.855 0 0 0 .62-.04c.21-.08.35-.27.42-.57l1.67-6.29c.06-.24.04-.45-.06-.65a.76.76 0 0 0-.49-.38c-.08-.02-.17-.03-.27-.03a.9.9 0 0 0-.48.15c-.16.1-.26.25-.3.44l-1.71 6.34c-.02.14-.03.24-.03.3zm3.43-.46c0 .12.02.23.08.32.08.19.23.34.44.44.11.04.23.07.35.07.06 0 .16-.02.3-.06.21-.08.37-.23.46-.44.07-.22.07-.43-.01-.63a.839.839 0 0 0-.42-.45c-.23-.11-.44-.12-.65-.03a.85.85 0 0 0-.46.47c-.06.1-.09.2-.09.31zm.73-2.57c0 .14.05.29.16.45.11.16.26.27.45.33.16.03.25.05.27.05.09 0 .22-.03.37-.1.2-.09.33-.27.4-.52l.9-3.34.03-.26c0-.16-.05-.31-.15-.46a.784.784 0 0 0-.45-.31c-.09-.02-.18-.03-.26-.03-.16 0-.32.05-.47.15s-.25.25-.31.45l-.9 3.36-.04.23z"/>
	</symbol>
	<symbol id="wi-sleet" viewBox="0 0 30 30">
		<path d="M4.09 16.95c0-1.16.36-2.19 1.08-3.09s1.64-1.49 2.74-1.74c.31-1.37 1.01-2.49 2.1-3.37s2.35-1.32 3.77-1.32c.81 0 1.55.13 2.2.4 0 .01 0 .01.01.02.84.32 1.58.84 2.21 1.55h.03c.68.73 1.13 1.6 1.37 2.62h.31c1.08 0 2.02.29 2.83.86v-.01c.53.36.98.8 1.34 1.33.36.53.6 1.11.73 1.74.04.21.06.38.08.52v.06c0 .01 0 .06.01.17s.01.19.01.24v.03c0 .88-.21 1.7-.64 2.45-.42.75-1 1.36-1.74 1.81-.73.45-1.54.69-2.42.72-.13 0-.2-.06-.2-.17v-1.34c0-.13.07-.19.2-.19.86-.04 1.58-.38 2.18-1.02.6-.64.9-1.39.9-2.26 0-.89-.32-1.65-.97-2.29a3.15 3.15 0 0 0-2.31-.96H18.3c-.12 0-.18-.06-.18-.17l-.08-.59c-.1-1-.52-1.86-1.27-2.59-.01-.01-.01-.02-.02-.03s-.02-.02-.02-.03c-.01-.01-.02-.02-.04-.02 0-.02-.01-.03-.02-.03a4.24 4.24 0 0 0-2.56-1.12c-.07-.01-.18-.01-.34-.01-1.1 0-2.05.37-2.86 1.1s-1.27 1.64-1.37 2.72l-.08.59c-.03.09-.11.14-.22.14l-.49.03c-.84.1-1.55.46-2.11 1.07s-.84 1.34-.84 2.18v.04h.03c.01.48.11.93.3 1.35.2.43.46.79.8 1.09.21.18.45.34.74.48v.01c.4.19.8.3 1.21.32.11 0 .17.06.17.18v1.34c0 .11-.06.17-.17.17-.52-.03-1.01-.13-1.48-.3v.01c-.83-.29-1.54-.77-2.11-1.43s-.95-1.44-1.11-2.31v-.03c-.01-.01-.01-.02-.01-.04-.06-.26-.08-.56-.08-.88zm5.5 7.17c0-.03.01-.07.02-.13.01-.05.02-.09.02-.12l.09-.59c.07-.24.2-.41.41-.53s.43-.14.68-.08c.23.07.39.21.51.41.11.21.13.42.07.63l-.14.6c-.1.44-.35.66-.76.66-.03 0-.08-.01-.14-.02-.06-.01-.1-.02-.14-.02a.761.761 0 0 1-.46-.33.791.791 0 0 1-.16-.48zm.74-2.94c0-.24.08-.43.23-.59s.35-.23.59-.23.43.08.59.23.23.35.23.59c0 .23-.08.42-.23.58s-.35.23-.59.23c-.23 0-.42-.08-.57-.24a.789.789 0 0 1-.25-.57zm1.64 5.99c0-.04.01-.11.04-.23l.13-.59c.07-.23.21-.4.41-.51.21-.12.42-.14.63-.07.23.04.41.17.53.37.12.2.15.43.08.68l-.13.59c-.1.41-.37.61-.8.61-.07 0-.16-.01-.24-.03a.831.831 0 0 1-.49-.33.92.92 0 0 1-.16-.49zm.79-2.91a.784.784 0 0 1 .82-.81c.24 0 .43.08.59.23.16.16.23.35.23.58 0 .24-.08.43-.23.59-.16.16-.35.23-.59.23-.23 0-.42-.08-.58-.24a.785.785 0 0 1-.24-.58zm.62-2.27c0-.1.01-.19.03-.27l.23-.9c.07-.23.21-.41.41-.53.21-.12.42-.15.64-.08.24.07.41.2.53.4s.14.41.07.63l-.26.9c-.08.28-.22.46-.41.56-.19.1-.41.12-.64.06a.657.657 0 0 1-.45-.3.69.69 0 0 1-.15-.47zm2.76 2.14c0-.03 0-.08.01-.13s.01-.09.01-.11l.09-.59c.07-.24.2-.41.41-.53s.43-.14.68-.08c.23.07.4.21.51.41.12.21.14.42.07.63l-.14.6c-.1.44-.35.66-.76.66-.03 0-.08-.01-.14-.02-.06-.01-.11-.02-.14-.02a.768.768 0 0 1-.45-.33 1 1 0 0 1-.15-.49zm.74-2.94c0-.24.08-.43.23-.59.16-.16.35-.23.59-.23s.43.08.59.23c.16.16.23.35.23.59a.783.783 0 0 1-.81.81c-.24 0-.43-.08-.58-.24a.756.756 0 0 1-.25-.57z"/>
	</symbol>
	<symbol id="wi-sandstorm" viewBox="0 0 30 30">
		<path d="M3.1 16.97c0 .24.09.45.28.62.16.19.37.28.63.28H18.7c.29 0 .53.1.73.3.2.2.3.45.3.74s-.1.53-.3.72c-.2.19-.44.29-.74.29-.29 0-.54-.1-.73-.29a.76.76 0 0 0-.6-.26c-.25 0-.46.09-.64.26s-.27.38-.27.61c0 .25.09.46.28.63.56.55 1.22.83 1.96.83.78 0 1.45-.27 2.01-.81.56-.54.83-1.19.83-1.97s-.28-1.44-.84-2c-.56-.56-1.23-.84-2-.84H4.01a.9.9 0 0 0-.64.26c-.18.17-.27.38-.27.63zm0-3.28c0 .23.09.43.28.61.17.18.38.26.63.26h20.04c.78 0 1.45-.27 2.01-.82.56-.54.84-1.2.84-1.97s-.28-1.44-.84-1.99-1.23-.83-2.01-.83c-.77 0-1.42.27-1.95.8-.18.16-.27.38-.27.67 0 .26.09.47.26.63.17.16.38.24.63.24.24 0 .45-.08.63-.24.19-.21.42-.31.7-.31.29 0 .53.1.73.3.2.2.3.44.3.73s-.1.53-.3.72c-.2.19-.44.29-.73.29H4.01a.908.908 0 0 0-.91.91zm1.57 6.92c0 .24.08.43.24.58.16.16.36.24.58.24.24 0 .45-.08.62-.23s.25-.35.25-.59c0-.23-.09-.43-.26-.6a.838.838 0 0 0-.61-.25c-.22 0-.42.08-.58.25-.16.17-.24.37-.24.6zm.95-9.93c0 .24.08.43.24.58.16.16.36.24.58.24.24 0 .45-.08.61-.23.17-.16.25-.35.25-.59 0-.23-.08-.43-.25-.6a.84.84 0 0 0-.6-.25c-.22 0-.42.08-.58.25-.17.17-.25.37-.25.6zm3.03-2.31c0 .24.08.43.24.58.16.17.36.25.58.25.24 0 .45-.08.62-.23.17-.16.25-.35.25-.59 0-.23-.09-.43-.26-.6a.807.807 0 0 0-.61-.25c-.22 0-.42.08-.58.25-.16.16-.24.36-.24.59zm.09 11.6c0 .23.08.43.25.58.16.16.35.24.57.24.24 0 .45-.08.62-.23.17-.16.25-.35.25-.59 0-.23-.09-.43-.26-.6a.838.838 0 0 0-.61-.25c-.22 0-.42.08-.58.25-.16.17-.24.37-.24.6zm4.18-9.83c0 .24.08.43.24.58.16.16.36.24.58.24.24 0 .45-.08.62-.23s.25-.35.25-.59c0-.23-.09-.43-.26-.6a.838.838 0 0 0-.61-.25c-.23 0-.42.08-.58.25-.16.17-.24.37-.24.6zm.32 10.99c0 .23.08.42.25.58.16.16.35.24.57.24.24 0 .45-.08.62-.23.17-.16.25-.35.25-.59 0-.23-.09-.43-.26-.6a.838.838 0 0 0-.61-.25c-.22 0-.42.08-.58.25s-.24.37-.24.6zm4.48-11.15c0 .23.08.42.24.57.17.17.36.25.58.25.24 0 .45-.08.62-.23.17-.16.25-.35.25-.59 0-.23-.09-.43-.26-.6a.838.838 0 0 0-.61-.25c-.22 0-.41.08-.58.25-.15.17-.24.37-.24.6zm5.09 7.06c0 .24.08.43.24.58.16.16.36.24.58.24.24 0 .45-.08.61-.23.17-.16.25-.35.25-.59 0-.23-.08-.43-.25-.6a.822.822 0 0 0-.61-.25c-.23 0-.42.08-.58.25-.15.17-.24.37-.24.6z"/>
	</symbol>
	<symbol id="wi-fog" viewBox="0 0 30 30">
		<path d="M2.62 21.05c0-.24.08-.45.25-.61.17-.16.38-.24.63-.24h18.67a.821.821 0 0 1 .85.85c0 .23-.08.43-.25.58-.17.16-.37.23-.6.23H3.5c-.25 0-.46-.08-.63-.23a.758.758 0 0 1-.25-.58zm2.62-3.14c0-.24.09-.44.26-.6.15-.15.35-.23.59-.23h18.67c.23 0 .42.08.58.24.16.16.23.35.23.59s-.08.44-.23.6c-.16.17-.35.25-.58.25H6.09c-.24 0-.44-.08-.6-.25a.816.816 0 0 1-.25-.6zm.13-2.39c0 .09.05.13.15.13h1.43c.06 0 .13-.05.2-.16.24-.52.59-.94 1.06-1.27.47-.33.99-.52 1.55-.56l.55-.07c.11 0 .17-.06.17-.18l.07-.5c.11-1.08.56-1.98 1.37-2.7.81-.72 1.76-1.08 2.85-1.08 1.08 0 2.02.36 2.83 1.07.8.71 1.26 1.61 1.37 2.68l.08.57c0 .11.07.17.2.17h1.59c.64 0 1.23.17 1.76.52s.92.8 1.18 1.37c.07.11.14.16.21.16h1.43c.12 0 .17-.07.14-.23-.29-1.02-.88-1.86-1.74-2.51-.87-.65-1.86-.97-2.97-.97h-.32c-.33-1.33-1.03-2.42-2.1-3.27s-2.28-1.27-3.65-1.27c-1.4 0-2.64.44-3.73 1.32s-1.78 2-2.09 3.36c-.85.2-1.6.6-2.24 1.21-.64.61-1.09 1.33-1.34 2.18v-.04c-.01 0-.01.03-.01.07zm1.61 8.59c0-.24.09-.43.26-.59.15-.15.35-.23.6-.23h18.68c.24 0 .44.08.6.23.17.16.25.35.25.58 0 .24-.08.44-.25.61-.17.17-.37.25-.6.25H7.84c-.23 0-.43-.09-.6-.26a.773.773 0 0 1-.26-.59z"/>
	</symbol>
	<symbol id="wi-day-haze" viewBox="0 0 30 30">
		<path d="M4.37 15.62c0-.24.08-.44.25-.61.18-.17.38-.25.6-.25h2.04c.23 0 .42.08.58.25.15.17.23.37.23.61s-.08.44-.23.6c-.15.17-.35.25-.58.25H5.23c-.23 0-.43-.08-.6-.25a.826.826 0 0 1-.26-.6zm2.86-6.91c0-.23.08-.43.23-.61.2-.17.41-.25.64-.25.21 0 .41.08.59.25l1.43 1.46c.16.15.24.35.24.59s-.08.44-.24.6c-.16.16-.36.24-.6.24s-.44-.08-.59-.24L7.47 9.32a.853.853 0 0 1-.24-.61zm.16 9.31c0-.22.08-.41.23-.55.16-.14.37-.22.64-.22h5.71c.27 0 .48.07.64.22.16.14.24.33.24.55 0 .27-.08.48-.23.64-.16.16-.37.24-.65.24H8.26c-.27 0-.48-.08-.64-.23s-.23-.38-.23-.65zm.99 2.95c0-.22.09-.42.28-.6a.849.849 0 0 1 1.23-.01c.16.18.24.38.24.61 0 .28-.08.49-.23.65s-.37.23-.64.23a.87.87 0 0 1-.61-.24.824.824 0 0 1-.27-.64zm1.41-5.06v-.07c.03-1.26.47-2.35 1.31-3.28.84-.93 1.87-1.49 3.1-1.69h.05c.19-.04.45-.06.76-.06s.57.02.76.06h.04c1.22.19 2.26.76 3.1 1.69.84.93 1.28 2.02 1.31 3.28v.07c0 .16-.08.24-.23.24h-1.13c-.12 0-.2-.03-.25-.09a.274.274 0 0 1-.07-.18c-.04-.93-.4-1.72-1.08-2.37-.68-.65-1.49-.97-2.44-.97s-1.76.32-2.44.97c-.68.65-1.04 1.44-1.08 2.37 0 .06-.03.12-.08.18s-.14.09-.26.09h-1.13c-.16 0-.24-.08-.24-.24zm1.01 5.06c0-.23.08-.43.24-.61.16-.17.37-.26.63-.26h3.83c.22 0 .42.09.6.27.18.18.28.38.28.6 0 .26-.09.48-.27.64s-.38.24-.61.24h-3.83c-.27 0-.48-.08-.64-.23-.16-.16-.23-.37-.23-.65zm3.34-13.08V5.86c0-.24.08-.44.25-.61S14.76 5 15 5s.43.08.6.25c.17.17.25.37.25.61v2.03c0 .23-.08.43-.25.58s-.37.24-.6.24-.44-.08-.6-.23-.26-.36-.26-.59zm1.36 10.13c0-.21.09-.39.27-.54s.38-.23.61-.23.43.08.61.23.27.33.27.54c0 .26-.09.48-.27.64-.18.16-.38.24-.61.24s-.44-.08-.61-.24a.838.838 0 0 1-.27-.64zm1.54 2.95c0-.23.08-.43.24-.61.16-.17.38-.26.64-.26h1.86c.26 0 .47.09.63.26.16.18.24.38.24.61 0 .28-.08.49-.23.65-.15.16-.37.23-.64.23h-1.86c-.27 0-.48-.08-.64-.23-.16-.16-.24-.37-.24-.65zm.88-2.95c0-.21.09-.39.27-.54s.38-.23.6-.23h3.07c.22 0 .4.07.54.22s.22.33.22.55c0 .27-.07.48-.21.64-.14.16-.32.24-.55.24h-3.07c-.23 0-.43-.08-.61-.24a.867.867 0 0 1-.26-.64zm1.74-7.87c0-.25.08-.45.23-.59l1.42-1.46c.18-.17.38-.25.59-.25.23 0 .43.08.6.25.17.17.25.37.25.61s-.08.45-.24.61l-1.46 1.42c-.18.16-.38.24-.6.24-.23 0-.41-.08-.56-.24a.807.807 0 0 1-.23-.59zm2.26 5.47c0-.23.08-.43.24-.61.17-.17.36-.25.57-.25h2.02c.23 0 .43.09.6.26.17.17.26.37.26.6 0 .23-.09.43-.26.6-.17.17-.37.25-.6.25h-2.02c-.23 0-.43-.08-.58-.25s-.23-.36-.23-.6z"/>
	</symbol>
	<symbol id="wi-smoke" viewBox="0 0 30 30">
		<path d="M6.34 12.48c0-.94.3-1.78.89-2.52s1.34-1.21 2.25-1.41c.25-1.12.82-2.05 1.72-2.77s1.92-1.08 3.08-1.08c1.12 0 2.13.35 3.02 1.05.89.7 1.46 1.6 1.73 2.69h.27c1.12 0 2.08.39 2.88 1.18.79.78 1.19 1.74 1.19 2.85 0 .6-.12 1.17-.37 1.7s-.59.99-1.03 1.37v.03c0 .59-.19 1.12-.56 1.59-.37.47-.84.76-1.4.89-.14.62-.45 1.15-.91 1.58-.46.43-1.01.7-1.63.8.29.34.43.72.43 1.13 0 .48-.17.89-.51 1.24-.34.34-.75.52-1.23.52s-.89-.17-1.23-.52c-.34-.34-.51-.76-.51-1.24 0-.19.03-.38.1-.57h-.1c-.58 0-1.08-.21-1.5-.63-.42-.42-.63-.92-.63-1.5 0-.4.1-.76.3-1.07-.52-.29-.89-.7-1.12-1.25h-1.28v-.01c-1.07-.07-1.98-.49-2.73-1.27s-1.12-1.7-1.12-2.78zm1.4-.25c0 .8.28 1.48.84 2.04s1.24.84 2.03.84c.49 0 .95-.11 1.37-.34.12.74.47 1.36 1.04 1.86s1.25.74 2.02.74c.87 0 1.61-.31 2.22-.92.41.48.92.71 1.54.71.57 0 1.05-.2 1.46-.6.4-.4.6-.89.6-1.46.4-.27.72-.61.95-1.04.23-.42.35-.88.35-1.37 0-.79-.28-1.47-.85-2.02s-1.25-.83-2.05-.83c-.56 0-1.07.15-1.53.44.06-.24.08-.51.08-.79 0-.96-.34-1.78-1.03-2.46-.69-.68-1.52-1.01-2.49-1.01-.94 0-1.75.33-2.43.97s-1.04 1.44-1.07 2.37H10.62c-.79 0-1.46.28-2.03.84s-.85 1.25-.85 2.03z"/>
	</symbol>
	<symbol id="wi-windy" viewBox="0 0 30 30">
		<path d="M4.65 15.5c0-.22.08-.41.23-.56a.8.8 0 0 1 .57-.22h12.08c.22 0 .4.07.54.22s.22.34.22.57c0 .22-.07.4-.22.54-.14.14-.32.22-.54.22H5.45c-.22 0-.42-.07-.57-.22a.711.711 0 0 1-.23-.55zm2.41-2.9c0-.22.08-.4.23-.55a.77.77 0 0 1 .56-.23h12.09c.21 0 .39.08.54.23.15.15.22.33.22.55 0 .22-.07.4-.22.56-.15.15-.33.23-.54.23H7.86c-.22 0-.41-.08-.56-.23s-.24-.34-.24-.56zm1.62 5.74c0-.21.08-.39.24-.54.14-.14.32-.22.54-.22h12.1c.22 0 .41.07.56.22.15.14.22.32.22.54s-.08.41-.23.56-.34.23-.56.23H9.46c-.22 0-.4-.08-.56-.23s-.22-.34-.22-.56zm10.58-2.84c0-.23.07-.42.22-.57.15-.15.34-.22.57-.22h4.52c.23 0 .42.07.57.22.15.15.22.34.22.56 0 .22-.07.4-.22.54s-.34.22-.56.22h-4.52c-.23 0-.42-.07-.57-.22-.16-.13-.23-.31-.23-.53z"/>
	</symbol>
	<symbol id="wi-cloudy" viewBox="0 0 30 30">
		<path d="M3.89 17.6c0-.99.31-1.88.93-2.65s1.41-1.27 2.38-1.49c.26-1.17.85-2.14 1.78-2.88.93-.75 2-1.12 3.22-1.12 1.18 0 2.24.36 3.16 1.09.93.73 1.53 1.66 1.8 2.8h.27c1.18 0 2.18.41 3.01 1.24s1.25 1.83 1.25 3c0 1.18-.42 2.18-1.25 3.01s-1.83 1.25-3.01 1.25H8.16c-.58 0-1.13-.11-1.65-.34s-.99-.51-1.37-.89c-.38-.38-.68-.84-.91-1.36s-.34-1.09-.34-1.66zm1.45 0c0 .76.28 1.42.82 1.96s1.21.82 1.99.82h9.28c.77 0 1.44-.27 1.99-.82.55-.55.83-1.2.83-1.96s-.27-1.42-.83-1.96c-.55-.54-1.21-.82-1.99-.82h-1.39c-.1 0-.15-.05-.15-.15l-.07-.49c-.1-.94-.5-1.73-1.19-2.35s-1.51-.93-2.45-.93c-.94 0-1.76.31-2.46.94-.7.62-1.09 1.41-1.18 2.34l-.07.42c0 .1-.05.15-.16.15l-.45.07c-.72.06-1.32.36-1.81.89-.46.53-.71 1.16-.71 1.89zm8.85-8.72c-.1.09-.08.16.07.21.43.19.79.37 1.08.55.11.03.19.02.22-.03.61-.57 1.31-.86 2.12-.86s1.5.27 2.1.81c.59.54.92 1.21.99 2l.09.64h1.42c.65 0 1.21.23 1.68.7s.7 1.02.7 1.66c0 .6-.21 1.12-.62 1.57s-.92.7-1.53.77c-.1 0-.15.05-.15.16v1.13c0 .11.05.16.15.16 1.01-.06 1.86-.46 2.55-1.19s1.04-1.6 1.04-2.6c0-1.06-.37-1.96-1.12-2.7-.75-.75-1.65-1.12-2.7-1.12h-.15c-.26-1-.81-1.82-1.65-2.47-.83-.65-1.77-.97-2.8-.97-1.4-.01-2.57.52-3.49 1.58z"/>
	</symbol>
	<symbol id="wi-cloud" viewBox="0 0 30 30">
		<path d="M4.61 16.88c0-1.15.36-2.17 1.08-3.07.72-.9 1.63-1.48 2.74-1.73.31-1.37 1.02-2.49 2.11-3.37s2.35-1.32 3.76-1.32c1.38 0 2.61.43 3.69 1.28s1.78 1.95 2.1 3.29h.33c.9 0 1.73.22 2.49.65s1.37 1.03 1.81 1.79c.44.76.67 1.58.67 2.48a4.94 4.94 0 0 1-2.36 4.25c-.73.45-1.54.69-2.41.72H9.41c-1.34-.06-2.47-.57-3.4-1.53-.93-.95-1.4-2.1-1.4-3.44zm1.71 0c0 .87.3 1.62.9 2.26s1.33.98 2.19 1.03H20.6c.86-.04 1.59-.39 2.19-1.03.61-.64.91-1.4.91-2.26 0-.88-.33-1.63-.98-2.27-.65-.64-1.42-.96-2.32-.96h-1.6c-.11 0-.17-.06-.17-.18l-.07-.57c-.11-1.08-.58-1.99-1.4-2.72-.82-.73-1.77-1.1-2.86-1.1-1.09 0-2.05.37-2.85 1.1-.81.73-1.27 1.64-1.37 2.72l-.08.57c0 .12-.07.18-.2.18h-.53c-.84.1-1.54.46-2.1 1.07s-.85 1.33-.85 2.16z"/>
	</symbol>
	<symbol id="wi-night-clear" viewBox="0 0 30 30">
		<path d="M7.91 14.48c0-.96.19-1.87.56-2.75s.88-1.63 1.51-2.26c.63-.63 1.39-1.14 2.27-1.52.88-.38 1.8-.57 2.75-.57h1.14c.16.04.23.14.23.28l.05.88c.04 1.27.49 2.35 1.37 3.24.88.89 1.94 1.37 3.19 1.42l.82.07c.16 0 .24.08.24.23v.98c.01 1.28-.3 2.47-.93 3.56a7.017 7.017 0 0 1-2.57 2.59c-1.08.63-2.27.95-3.55.95-.97 0-1.9-.19-2.78-.56s-1.63-.88-2.26-1.51a7.084 7.084 0 0 1-1.5-2.26c-.35-.88-.54-1.8-.54-2.77zm1.83 0c0 .76.15 1.48.45 2.16.3.67.7 1.24 1.19 1.7.49.46 1.05.82 1.69 1.08a4.823 4.823 0 0 0 3.7.06 6.24 6.24 0 0 0 1.65-.96c.51-.41.94-.93 1.31-1.57.37-.64.6-1.33.71-2.09-1.63-.34-2.94-1.04-3.92-2.1s-1.55-2.3-1.7-3.74c-.96.06-1.82.35-2.61.88-.78.53-1.39 1.2-1.82 2.02-.43.82-.65 1.67-.65 2.56z"/>
	</symbol>
	<symbol id="wi-day-sunny" viewBox="0 0 30 30">
		<path d="M4.37 14.62c0-.24.08-.45.25-.62.17-.16.38-.24.6-.24h2.04c.23 0 .42.08.58.25.15.17.23.37.23.61s-.07.44-.22.61c-.15.17-.35.25-.58.25H5.23c-.23 0-.43-.08-.6-.25a.832.832 0 0 1-.26-.61zm2.86 6.93c0-.23.08-.43.23-.61l1.47-1.43c.15-.16.35-.23.59-.23s.44.08.6.23.24.34.24.57c0 .24-.08.46-.24.64L8.7 22.14c-.41.32-.82.32-1.23 0a.807.807 0 0 1-.24-.59zm0-13.84c0-.23.08-.43.23-.61.2-.17.41-.25.64-.25.22 0 .42.08.59.24l1.43 1.47c.16.15.24.35.24.59s-.08.44-.24.6-.36.24-.6.24-.44-.08-.59-.24L7.47 8.32a.837.837 0 0 1-.24-.61zm2.55 6.91c0-.93.23-1.8.7-2.6s1.1-1.44 1.91-1.91 1.67-.7 2.6-.7c.7 0 1.37.14 2.02.42.64.28 1.2.65 1.66 1.12.47.47.84 1.02 1.11 1.66.27.64.41 1.32.41 2.02 0 .94-.23 1.81-.7 2.61-.47.8-1.1 1.43-1.9 1.9-.8.47-1.67.7-2.61.7s-1.81-.23-2.61-.7c-.8-.47-1.43-1.1-1.9-1.9-.45-.81-.69-1.68-.69-2.62zm1.7 0c0 .98.34 1.81 1.03 2.5.68.69 1.51 1.04 2.49 1.04s1.81-.35 2.5-1.04 1.04-1.52 1.04-2.5c0-.96-.35-1.78-1.04-2.47-.69-.68-1.52-1.02-2.5-1.02-.97 0-1.8.34-2.48 1.02-.7.69-1.04 1.51-1.04 2.47zm2.66 7.78c0-.24.08-.44.25-.6s.37-.24.6-.24c.24 0 .45.08.61.24s.24.36.24.6v1.99c0 .24-.08.45-.25.62-.17.17-.37.25-.6.25s-.44-.08-.6-.25a.845.845 0 0 1-.25-.62V22.4zm0-15.5V4.86c0-.23.08-.43.25-.6.17-.17.37-.26.61-.26s.43.08.6.25c.17.17.25.37.25.6V6.9c0 .23-.08.42-.25.58s-.37.23-.6.23-.44-.08-.6-.23-.26-.35-.26-.58zm5.52 13.18c0-.23.08-.42.23-.56.15-.16.34-.23.56-.23.24 0 .44.08.6.23l1.46 1.43c.16.17.24.38.24.61 0 .23-.08.43-.24.59-.4.31-.8.31-1.2 0l-1.42-1.42a.974.974 0 0 1-.23-.65zm0-10.92c0-.25.08-.45.23-.59l1.42-1.47a.84.84 0 0 1 .59-.24c.24 0 .44.08.6.25.17.17.25.37.25.6 0 .25-.08.46-.24.62l-1.46 1.43c-.18.16-.38.24-.6.24-.23 0-.41-.08-.56-.24s-.23-.36-.23-.6zm2.26 5.46c0-.24.08-.44.24-.62.16-.16.35-.24.57-.24h2.02c.23 0 .43.09.6.26.17.17.26.37.26.6s-.09.43-.26.6c-.17.17-.37.25-.6.25h-2.02c-.23 0-.43-.08-.58-.25s-.23-.36-.23-.6z"/>
	</symbol>
	<symbol id="wi-thunderstorm" viewBox="0 0 30 30">
		<path d="M4.63 16.91c0 1.11.33 2.1.99 2.97s1.52 1.47 2.58 1.79l-.66 1.68c-.03.14.02.22.14.22h2.13l-.98 4.3h.28l3.92-5.75c.04-.04.04-.09.01-.14-.03-.05-.08-.07-.15-.07h-2.18l2.48-4.64c.07-.14.02-.22-.14-.22h-2.94c-.09 0-.17.05-.23.15l-1.07 2.87c-.71-.18-1.3-.57-1.77-1.16s-.7-1.26-.7-2.01c0-.83.28-1.55.85-2.17.57-.61 1.27-.97 2.1-1.07l.53-.07c.13 0 .2-.06.2-.18l.07-.51c.11-1.08.56-1.99 1.37-2.72.81-.73 1.76-1.1 2.85-1.1s2.04.37 2.85 1.1c.82.73 1.28 1.64 1.4 2.72l.07.58c0 .11.06.17.18.17h1.6c.91 0 1.68.32 2.32.95.64.63.97 1.4.97 2.28 0 .85-.3 1.59-.89 2.21-.59.62-1.33.97-2.2 1.04-.13 0-.2.06-.2.18v1.37c0 .11.07.17.2.17 1.33-.04 2.46-.55 3.39-1.51s1.39-2.11 1.39-3.45c0-.9-.22-1.73-.67-2.49a4.884 4.884 0 0 0-1.81-1.8c-.77-.44-1.6-.66-2.5-.66h-.31c-.33-1.33-1.04-2.42-2.11-3.26s-2.3-1.27-3.68-1.27c-1.41 0-2.67.44-3.76 1.31s-1.79 1.99-2.1 3.36c-1.11.26-2.02.83-2.74 1.73s-1.08 1.95-1.08 3.1zm8.14 9.71c0 .39.19.65.58.77.01 0 .05 0 .11.01s.11.01.14.01c.17 0 .33-.05.49-.15.16-.1.27-.26.32-.48l2.25-8.69c.06-.24.04-.45-.07-.65a.827.827 0 0 0-.5-.39l-.26-.03c-.16 0-.32.05-.47.15a.74.74 0 0 0-.31.45l-2.26 8.72c-.01.1-.02.19-.02.28zm4.16-3.06c0 .13.03.26.1.38.14.22.31.37.51.44.11.03.21.05.3.05s.2-.02.32-.08c.21-.09.35-.28.42-.57l1.44-5.67c.03-.14.05-.23.05-.27 0-.15-.05-.3-.16-.45s-.26-.26-.46-.32l-.26-.03c-.17 0-.33.05-.47.15a.82.82 0 0 0-.3.45l-1.46 5.7c0 .02 0 .05-.01.11-.02.05-.02.08-.02.11z"/>
	</symbol>
	<symbol id="wi-showers" viewBox="0 0 30 30">
		<path d="M4.6 16.93c0-1.16.36-2.18 1.09-3.08.72-.9 1.65-1.48 2.78-1.73.29-1.38.98-2.5 2.07-3.39S12.88 7.4 14.3 7.4c1.39 0 2.63.43 3.72 1.28 1.08.85 1.79 1.95 2.12 3.3h.34c.9 0 1.73.22 2.48.66.76.44 1.35 1.04 1.79 1.8.43.76.65 1.59.65 2.49 0 1.34-.46 2.48-1.37 3.44-.92.96-2.04 1.46-3.37 1.5-.12 0-.18-.06-.18-.17v-1.34c0-.11.06-.17.18-.17.84-.07 1.57-.42 2.17-1.05s.9-1.37.9-2.22c0-.89-.32-1.66-.96-2.31-.64-.64-1.4-.97-2.29-.97h-1.63c-.12 0-.19-.06-.22-.18l-.07-.57c-.07-.71-.3-1.36-.7-1.94a4.257 4.257 0 0 0-3.55-1.85c-1.1 0-2.05.36-2.86 1.09-.81.73-1.27 1.64-1.37 2.72l-.07.54c0 .09-.05.14-.16.14l-.54.11c-.84.07-1.55.41-2.11 1.03-.57.62-.85 1.35-.85 2.2 0 .87.3 1.62.89 2.25.59.63 1.31.97 2.17 1.02.12 0 .18.06.18.17v1.34c0 .11-.06.17-.18.17-.66-.03-1.28-.18-1.88-.45S6.42 20.8 6 20.36c-.43-.44-.77-.95-1.02-1.55s-.38-1.22-.38-1.88zm5.42 6.77c0-.03.01-.08.02-.13s.02-.09.02-.11l.27-1.03c.07-.22.2-.4.4-.51.2-.12.41-.14.64-.07.23.07.4.2.52.4s.14.41.07.64l-.24 1.01c-.13.44-.38.66-.76.66h-.09c-.03 0-.07-.01-.11-.01-.04-.01-.07-.01-.1-.01-.21-.06-.37-.18-.48-.34s-.16-.34-.16-.5zm1.32-4.82c0-.02 0-.06.01-.11s.01-.08.01-.09l.3-1.05c.06-.19.17-.34.32-.45.15-.1.31-.15.47-.15h.08c.03 0 .06.01.09.01.03.01.06.01.08.01.23.07.4.2.51.4.12.2.14.41.07.64l-.24 1c-.07.28-.2.47-.4.59s-.42.12-.65.02c-.22-.06-.38-.17-.49-.34s-.16-.32-.16-.48zm1.23 7.95c0-.03.01-.07.02-.13s.02-.09.02-.12l.29-.99c.06-.24.2-.42.4-.54.2-.12.42-.15.65-.08.23.07.39.2.51.41s.13.42.07.65l-.25 1.04c-.11.41-.37.61-.8.61-.05 0-.13-.01-.24-.04a.718.718 0 0 1-.49-.3.836.836 0 0 1-.18-.51zm1.34-4.77c0-.06.01-.14.04-.25l.27-1.03c.07-.23.2-.4.41-.51.2-.12.42-.14.65-.07a.805.805 0 0 1 .57 1.04l-.24.99c-.13.45-.37.68-.72.68-.04 0-.15-.02-.31-.06a.718.718 0 0 1-.49-.3.782.782 0 0 1-.18-.49zm2.82 1.68c0-.07.01-.15.03-.24l.28-.99c.07-.24.2-.42.41-.54s.41-.15.63-.09c.23.07.41.2.53.41.12.2.15.41.09.63l-.29 1.06c-.1.41-.36.61-.79.61-.09 0-.18-.01-.26-.03a.7.7 0 0 1-.46-.3c-.1-.18-.16-.35-.17-.52zm1.38-4.76c0-.03.02-.12.05-.26l.3-1.03c.04-.21.13-.37.29-.47.16-.1.32-.15.49-.14.04-.01.13 0 .24.03.22.05.39.18.52.38.12.17.14.38.07.65l-.24 1.03c-.13.43-.38.65-.76.65-.06 0-.17-.02-.34-.06a.823.823 0 0 1-.62-.78z"/>
	</symbol>
	<symbol id="wi-snow-wind" viewBox="0 0 30 30">
		<path d="M4.64 16.95c0-1.16.35-2.18 1.06-3.08s1.62-1.48 2.74-1.76c.31-1.36 1.01-2.48 2.1-3.36s2.34-1.31 3.75-1.31c1.38 0 2.6.43 3.68 1.28 1.08.85 1.78 1.95 2.1 3.29h.32c.89 0 1.72.22 2.48.66.76.44 1.37 1.04 1.81 1.8.44.76.67 1.59.67 2.48 0 1.32-.46 2.47-1.39 3.42-.92.96-2.05 1.46-3.38 1.5-.13 0-.2-.06-.2-.17v-1.33c0-.12.07-.18.2-.18.85-.04 1.58-.38 2.18-1.02s.9-1.38.9-2.23c0-.89-.32-1.65-.97-2.3s-1.42-.97-2.32-.97h-1.61c-.12 0-.18-.06-.18-.17l-.08-.58c-.11-1.08-.58-1.99-1.39-2.72-.82-.73-1.76-1.1-2.85-1.1-1.1 0-2.05.37-2.86 1.11-.81.74-1.27 1.65-1.37 2.75l-.06.5c0 .12-.07.19-.2.19l-.53.07c-.83.07-1.53.41-2.1 1.04s-.85 1.35-.85 2.19c0 .85.3 1.59.9 2.23s1.33.97 2.18 1.02c.11 0 .17.06.17.18v1.33c0 .11-.06.17-.17.17-1.34-.04-2.47-.54-3.4-1.5-.87-.96-1.33-2.11-1.33-3.43zm5.5 7.7a.816.816 0 0 1 .82-.83c.23 0 .43.08.59.23s.24.35.24.59-.08.43-.24.59c-.16.16-.35.23-.59.23a.84.84 0 0 1-.59-.23.8.8 0 0 1-.23-.58zm.86-3.63c0-.22.08-.42.24-.58.16-.16.35-.24.59-.24.23 0 .43.08.59.24.16.16.24.36.24.58 0 .24-.08.44-.24.6-.16.17-.35.25-.59.25-.23 0-.43-.08-.59-.25a.814.814 0 0 1-.24-.6zm1.9 5.59c0-.23.08-.43.25-.61.16-.16.35-.24.57-.24.24 0 .44.08.61.25.17.17.25.37.25.6s-.08.43-.25.59c-.17.16-.37.24-.61.24-.23 0-.42-.08-.58-.24a.867.867 0 0 1-.24-.59zm.87-3.66c0-.24.08-.44.24-.62.16-.16.36-.24.58-.24.23 0 .43.08.6.25.17.17.25.37.25.61 0 .23-.08.43-.25.6s-.37.25-.6.25c-.23 0-.42-.08-.58-.25a.847.847 0 0 1-.24-.6zm.42-3.62c0-.23.08-.43.25-.6.18-.16.37-.24.57-.24.24 0 .44.08.61.25a.8.8 0 0 1 .25.6c0 .23-.08.43-.25.59-.17.16-.37.24-.61.24-.23 0-.42-.08-.58-.24a.847.847 0 0 1-.24-.6zm2.37 5.32c0-.23.08-.43.24-.6.16-.15.36-.23.6-.23s.43.08.59.23c.16.16.23.35.23.59s-.08.43-.23.59c-.16.16-.35.23-.59.23s-.44-.08-.6-.24a.748.748 0 0 1-.24-.57zm.85-3.63c0-.22.08-.41.25-.58.17-.17.37-.25.6-.25.23 0 .43.08.59.24.16.16.24.36.24.58 0 .24-.08.44-.24.6-.16.17-.35.25-.59.25s-.44-.08-.6-.25a.816.816 0 0 1-.25-.59z"/>
	</symbol>
	<symbol id="wi-na" viewBox="0 0 30 30">
		<path d="M6.87 18.23h1.94v-3.64h.02l2.05 3.64h1.99v-6.66h-1.94v3.55h-.02l-1.94-3.55h-2.1v6.66zm6.52.15h1.43l2.61-6.97h-1.42l-2.62 6.97zm2.87-.15h2.07l.29-.95h2.12l.28.95h2.13l-2.43-6.66h-2.01l-2.45 6.66zm2.81-2.39l.64-2.04h.03l.6 2.04h-1.27z"/>
	</symbol>
</svg>

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wsav.com/" rel="home">WSAV-TV</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wsav.com/" rel="home">
						<img src="https://www.wsav.com/wp-content/uploads/sites/75/2019/05/WSAV-Logo-MAIN-Website_1521039261971_37152154_ver1.0.png" alt="International News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wsav.com/wp-content/uploads/sites/75/2019/05/WSAV-Logo-MAIN-Website_1521039261971_37152154_ver1.0.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wsav.com/weather/">
							<span class="site-header__weather-region">Savannah/Hunter</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">79&deg;</span>
								<span class="site-header__weather-forecast__icon">
									<svg><use xlink:href="#wi-cloudy"></use></svg>
								</span>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wsav.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-76086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76086"><a href="https://www.nxsttv.com/wsav/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-76093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-76093"><a href="https://www.wsav.com/news/local-news/">Local News</a></li>
	<li id="menu-item-76114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76114"><a href="https://www.wsav.com/crime-safety/">Crime &#038; Safety</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76331"><a href="https://www.wsav.com/news/consumer-report/">Consumer Reports</a></li>
	<li id="menu-item-76094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76094"><a href="https://www.wsav.com/news/local-news/georgia-news/">Georgia News</a></li>
	<li id="menu-item-76095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76095"><a href="https://www.wsav.com/news/local-news/south-carolina-news/">South Carolina News</a></li>
	<li id="menu-item-103466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103466"><a href="https://www.wsav.com/back-to-school/">Back To School</a></li>
	<li id="menu-item-51458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51458"><a href="https://www.wsav.com/clear-the-shelters/">Clear the Shelters</a></li>
	<li id="menu-item-90387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90387"><a href="https://www.wsav.com/news/washington/">Washington</a></li>
	<li id="menu-item-76096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76096"><a href="https://www.wsav.com/news/national-news/">National News</a></li>
	<li id="menu-item-76136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76136"><a href="https://www.wsav.com/news/international-news/">International News</a></li>
	<li id="menu-item-89526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89526"><a href="https://www.wsav.com/news/military/">Military</a></li>
	<li id="menu-item-76115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76115"><a href="https://www.wsav.com/news/education/">Education</a></li>
	<li id="menu-item-51468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51468"><a href="https://www.wsav.com/buddy-check-3/">Buddy Check 3</a></li>
	<li id="menu-item-76098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76098"><a href="https://www.wsav.com/community/">Community</a></li>
	<li id="menu-item-76162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76162"><a href="https://www.wsav.com/news/traffic/">Traffic</a></li>
</ul>
</div></div></li>
<li id="menu-item-61245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61245"><a href="https://www.wsav.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-78466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78466"><a href="https://www.wsav.com/weather-news/storm-team-3-forecast/storm-team-3-forecast-4/">Storm Team 3 Forecast</a></li>
	<li id="menu-item-92429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92429"><a href="https://www.wsav.com/weather-news/">Weather News</a></li>
	<li id="menu-item-105689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105689"><a href="https://www.wsav.com/weather-news/storm-team-3-now/">Storm Team 3 NOW</a></li>
	<li id="menu-item-65901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65901"><a href="https://www.wsav.com/weather/weather-alerts">Alerts</a></li>
	<li id="menu-item-6149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6149"><a href="https://www.wsav.com/weather/interactive-radar/">Fast Fit Titan Radar</a></li>
	<li id="menu-item-6156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6156"><a href="https://www.wsav.com/weather/hurricanecentral/">Hurricane Central</a></li>
	<li id="menu-item-6150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6150"><a href="https://www.wsav.com/weather/live-cams/">Live Cams</a></li>
	<li id="menu-item-90012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90012"><a href="https://www.wsav.com/weather/marine-and-tides/">Marine and Tides</a></li>
	<li id="menu-item-51164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51164"><a href="https://www.wsav.com/weather-news/weather-she-wrote/">Weather She Wrote Blog</a></li>
	<li id="menu-item-51181" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-51181"><a href="https://www.wsav.com/weather-news/storm-watch-2019-preparing-you-for-our-severe-weather-season/">Storm Watch Special 2019</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-50789"><a href="https://www.wsav.com/news/chatham-county-and-georgia-flood-maps-2018/">Georgia Flood Maps</a></li>
	<li id="menu-item-6159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6159"><a href="https://www.wsav.com/closings-alert-sign-up/">Closings Alert Sign Up</a></li>
	<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="https://www.wsav.com/report-a-closing/">Report a Closing</a></li>
</ul>
</div></div></li>
<li id="menu-item-6160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6160"><a href="https://www.wsav.com/livestream/">Livestream</a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-51380"><a href="https://www.wsav.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-51402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51402"><a href="https://www.wsav.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-51401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51401"><a href="https://www.wsav.com/sports/high-school-sports-sports/">High School Sports</a></li>
	<li id="menu-item-51390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51390"><a href="https://www.wsav.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-51392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51392"><a href="https://www.wsav.com/sports/high-school-sports-sports/friday-night-blitz/">Friday Night Blitz</a></li>
	<li id="menu-item-51400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51400"><a href="https://www.wsav.com/sports/golf/">Golf</a></li>
	<li id="menu-item-51403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51403"><a href="https://www.wsav.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-51407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51407"><a href="https://www.wsav.com/sports/nfl/">NFL</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/analysis-wsav-sports-on-georgia-southern-football-arrests/"
									>
			
				ANALYSIS: WSAV Sports on Georgia Southern Football arrests
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/sports/analysis-wsav-sports-on-georgia-southern-football-arrests/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/GSU-ANALYSIS.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/georgia-southern-suspends-starting-quarterback-defensive-end-after-arrests-this-week/"
									>
			
				Georgia Southern suspends starting quarterback, defensive end after arrests
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/sports/georgia-southern-suspends-starting-quarterback-defensive-end-after-arrests-this-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/wsav-sports-now/wsav-sports-now-georgia-southern-uga-football-camps-and-nfl-contracts/"
									>
			
				WSAV Sports NOW: Georgia Southern, UGA football camps and pro contracts
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/local-sports/last-minute-goal-knocks-tormenta-fc-2-out-of-playoffs/"
									>
			
				Last-minute goal knocks Tormenta FC 2 out of playoffs
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/new-signee-comes-up-clutch-with-late-goal-tormenta-fc-salvages-tie-at-home/"
									>
			
				New signee comes up clutch with late goal, Tormenta FC salvages tie at home
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/breaking-down-tormenta-fcs-big-weekend-game-times-player-interviews-trends-and-more/"
									>
			
				Breaking down Tormenta FC&#8217;s big weekend: Player interviews, trends, game times and more
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-89524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89524"><a href="https://www.wsav.com/on-your-side/">On Your Side</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-51504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51504"><a href="https://www.wsav.com/events/">Events</a></li>
	<li id="menu-item-50623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50623"><a href="https://www.wsav.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-91155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91155"><a href="https://www.wsav.com/contests/">Contests</a></li>
	<li id="menu-item-90542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90542"><a href="https://www.wsav.com/oys/jensens-pet-corner/">Jensen&#8217;s Pet Corner</a></li>
	<li id="menu-item-99582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99582"><a href="https://www.wsav.com/payitforward/">Pay It Forward With Peacock Automotive</a></li>
	<li id="menu-item-89575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89575"><a href="https://www.wsav.com/oys/3-on-your-side/">3 on Your Side with Tate Law Group</a></li>
	<li id="menu-item-76361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76361"><a href="https://www.wsav.com/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-95350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95350"><a href="https://www.wsav.com/community/community-corner/">Community Corner</a></li>
	<li id="menu-item-92418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92418"><a href="https://www.wsav.com/photog-showcase/">WSAV Photographers</a></li>
	<li id="menu-item-89458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89458"><a href="https://www.wsav.com/oys/perfect-pet/">Perfect Pet</a></li>
	<li id="menu-item-76158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76158"><a href="https://www.wsav.com/oys/st-jude-dream-home/">St. Jude Dream Home</a></li>
</ul>
</div></div></li>
<li id="menu-item-74522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74522"><a href="https://www.wsav.com/shows/">Shows</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-50634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50634"><a href="https://www.wsav.com/shows/programming/">Programming</a></li>
	<li id="menu-item-74543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74543"><a href="https://www.wsav.com/shows/the-bridge/">The Bridge</a></li>
	<li id="menu-item-74531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74531"><a href="https://www.wsav.com/shows/programming/wsav-cw/">WSAV CW</a></li>
	<li id="menu-item-74537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74537"><a href="https://www.wsav.com/shows/the-very-vera-show/">The VeryVera Show</a></li>
	<li id="menu-item-79982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79982"><a href="https://www.wsav.com/mylc-local-choice/">WSAV MyLC</a></li>
</ul>
</div></div></li>
<li id="menu-item-50622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50622"><a href="https://www.wsav.com/coastal-experts/">Coastal Experts</a></li>
<li id="menu-item-78523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78523"><a href="https://www.wsav.com/about-us-2/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-92046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92046"><a href="https://www.wsav.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-6147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6147"><a href="https://www.wsav.com/contactus/">Contact Us</a></li>
	<li id="menu-item-50605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50605"><a href="https://www.wsav.com/storyideas/">Story Ideas</a></li>
	<li id="menu-item-50609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50609"><a href="https://www.wsav.com/wsav-mobile-apps/">WSAV Mobile Apps</a></li>
	<li id="menu-item-50620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50620"><a href="https://www.wsav.com/advertise-with-us/">Advertise With Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wsav.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners ">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international_news","kw":"polands-president-oks-seizure-of-wwii-site-for-new-museum"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1',      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a href="https://www.wsav.com/keepwsav/"><img src="https://www.wsav.com/wp-content/uploads/sites/75/2019/07/WSAV-DIRECTV-BANNER-1.jpg" alt=keep wsav/></a></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-109914 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Poland&#8217;s president OKs seizure of WWII site for new museum</h1>

			<div class="article-eyebrow">
			<a href="https://www.wsav.com/news/international-news/">International News</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2019-08-02T11:52:37-04:00">Aug 2, 2019 / 11:52 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-08-02T20:23:39-04:00">Aug 2, 2019 / 08:23 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/81b8016022314009aad723b19c4bc849.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this May 8, 2015 file photo, Polish Navy troops stand at the foot of the monument to Polish defenders of the Westerplatte peninsula, where some of World War II&#8217;s first shots were fired, during ceremonies marking the 70th anniversary of the end of the war in Gdansk, Poland. Poland’s president has on Friday, Aug, 2, 2019 signed into law a bill that allows the government to seize the site of the first World War II battle and build a new museum there. The controversy around the ruins at Westerplatte Peninsula has pitched Gdansk’s local authorities, which own the area, against the right-wing government, which is pursuing a narrative that highlights Poland’s wartime bravery and suffering. (AP Photo/Czarek Sokolowski, file)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>WARSAW, Poland (AP) — Poland&#8217;s president has signed into law a bill that allows the government to seize the site of the first World War II battle and build a new museum there.</p>

<p>The controversy around the ruins at Westerplatte Peninsula has pitched Gdansk&#8217;s local authorities, which own the area, against the right-wing government, which is pursuing a narrative that highlights Poland&#8217;s wartime bravery and suffering.</p>

<p>The government argues that Gdansk authorities have for decades neglected the site, which is a source of national pride and is visited by hundreds of thousands of people each year.</p>

<p>Gdansk&#8217;s mayor Aleksandra Dulkiewicz, a critic of the government, says she has plans for a memorial and has called for dialogue.</p>

<p>President Andrzej Duda&#8217;s signing of the bill, which was announced Friday, closed the matter.</p>

<p>&#8220;If we have such an important place like Westerplatte &#8230; which has a state dimension, not a local dimension in any way, then such a place must be very well taken care of,&#8221; Duda said on private Polsat TV.</p>

<p>It is another clash over the shape of the war&#8217;s memorial in Gdansk under the current government, after it forced out the director of the new Museum of the Second World War in 2017.</p>

<p>Westerplatte is where World War II anniversary observances are held each Sept. 1 at 4.45 a.m., the exact time that a German warship Schleswig-Holstein fired at the Polish outpost, a military depot, starting the war in 1939.</p>

<p>The outpost&#8217;s crew of some 200 was supposed to fight back for some 6 hours until reinforcements came. In fact, they held out unaided for 7 days before surrendering.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[900,0],[]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international_news","kw":"polands-president-oks-seizure-of-wwii-site-for-new-museum"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile',      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More International News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wsav.com/news/international-news/north-korea-confirms-another-test-of-rocket-launcher-system/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				North Korea confirms another test of rocket launcher system
					</h3>
	
			<footer class="article-list__article-byline">
			by KIM TONG-HYUNG, Associated Press <span class="sep">/</span> <time datetime="2019-08-02T20:29:02-04:00">Aug 2, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SEOUL, South Korea (AP) — North Korea said Saturday its leader Kim Jong Un supervised another test-firing of a new multiple rocket launcher system that could potentially enhance the country's ability to strike targets in South Korea and U.S. military bases there.</p>
<p>The report by Pyongyang's official Korean Central News Agency came a day after South Korea's military said it detected North Korea firing projectiles twice into the sea off its eastern coast in its third round of weapons tests in just over a week.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/af24f1df65544c709307e233a4bd8eb3.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/af24f1df65544c709307e233a4bd8eb3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/af24f1df65544c709307e233a4bd8eb3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/af24f1df65544c709307e233a4bd8eb3.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/af24f1df65544c709307e233a4bd8eb3.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/af24f1df65544c709307e233a4bd8eb3.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/af24f1df65544c709307e233a4bd8eb3.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wsav.com/news/international-news/polish-president-wants-parliamentary-election-held-on-oct-13/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Polish president wants parliamentary election held on Oct.13
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-08-02T15:34:16-04:00">Aug 2, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WARSAW, Poland (AP) — Poland's president says he wants the country's parliamentary election to be held on Oct. 13 after a short campaign season but still needs approval for that from the state electoral body.</p>
<p>President Andrzej Duda said Friday on Polsat TV that he has asked the State Electoral Commission to approve Oct. 13 as the election date and to set a campaign calendar. Duda will officially announce the election date when the commission replies next week.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/e889e11434ae4119ada15baaa7f7de54.jpg?resize=1440%2C2560&#038;ssl=1"
		alt="Andrzej Duda, Heiko Maas"
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/e889e11434ae4119ada15baaa7f7de54.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/e889e11434ae4119ada15baaa7f7de54.jpg?w=360&amp;h=512&amp;crop=1 360w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/e889e11434ae4119ada15baaa7f7de54.jpg?resize=540%2C960&amp;ssl=1 540w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/e889e11434ae4119ada15baaa7f7de54.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/e889e11434ae4119ada15baaa7f7de54.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/e889e11434ae4119ada15baaa7f7de54.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wsav.com/news/international-news/at-least-5-dead-in-flash-flooding-in-sierra-leones-capital/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-index="2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				At least 5 dead in flash flooding in Sierra Leone&#8217;s capital
					</h3>
	
			<footer class="article-list__article-byline">
			by CLARENCE ROY-MACAULAY, Associated Press <span class="sep">/</span> <time datetime="2019-08-02T15:07:58-04:00">Aug 2, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>FREETOWN, Sierra Leone (AP) — At least five people are dead after flash flooding hit Sierra Leone's capital on Friday amid torrential rains, mortuary sources said. More rain was expected as some residents feared possible mudslides like ones that devastated parts of Freetown two years ago.</p>
<p>The sources at the central mortuary at the city's main Connaught Hospital spoke to The Associated Press on condition of anonymity because they were not authorized to speak to reporters.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		<script type="text/javascript" src=""></script>	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/georgia-southern-suspends-starting-quarterback-defensive-end-after-arrests-this-week/"
									>
			
				Georgia Southern suspends starting quarterback, defensive end after arrests
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wsav.com/sports/">Sports</a> / <time datetime="2019-08-02T18:17:52-04:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/sports/georgia-southern-suspends-starting-quarterback-defensive-end-after-arrests-this-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/GA-SOUTHERN-ARRESTS-WEB.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/back-to-school/sales-tax-free-weekend-in-sc-fla-what-back-to-school-shoppers-should-know/"
									>
			
				Sales tax-free weekend in SC, Fla.: What back-to-school shoppers should know
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wsav.com/back-to-school/">Back To School</a> / <time datetime="2019-08-02T19:57:16-04:00">33 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/back-to-school/sales-tax-free-weekend-in-sc-fla-what-back-to-school-shoppers-should-know/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/back-to-school-3596263_1920.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/back-to-school-3596263_1920.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/back-to-school-3596263_1920.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/back-to-school-3596263_1920.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/back-to-school-3596263_1920.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/back-to-school-3596263_1920.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/back-to-school-3596263_1920.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/owner-of-massive-smoking-trash-pile-in-jasper-co-cant-pay-to-extinguish-it/"
									>
			
				Owner of massive, smoking trash pile in Jasper Co. can&#8217;t pay to extinguish it
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wsav.com/news/local-news/">Local News</a> / <time datetime="2019-08-02T19:51:50-04:00">39 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/local-news/owner-of-massive-smoking-trash-pile-in-jasper-co-cant-pay-to-extinguish-it/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/07/trash-fire-pile-2-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/07/trash-fire-pile-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2019/07/trash-fire-pile-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2019/07/trash-fire-pile-2-1.jpg?w=927&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/07/trash-fire-pile-2-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/07/trash-fire-pile-2-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/07/trash-fire-pile-2-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/education/two-lowcountry-school-districts-petition-state-to-merge/"
									>
			
				2 Lowcountry school districts petition state to merge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wsav.com/news/education/">Education</a> / <time datetime="2019-08-02T19:24:22-04:00">1 hour ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/education/two-lowcountry-school-districts-petition-state-to-merge/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/HAMPTON-COUNTY-1-2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/HAMPTON-COUNTY-1-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/HAMPTON-COUNTY-1-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/HAMPTON-COUNTY-1-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/HAMPTON-COUNTY-1-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/HAMPTON-COUNTY-1-2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/HAMPTON-COUNTY-1-2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international_news","kw":"polands-president-oks-seizure-of-wwii-site-for-new-museum"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1',      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/south-carolina-news/video-donkey-joins-south-carolina-man-singing-circle-of-life/"
									>
			
				VIDEO: Donkey joins South Carolina man singing &#8216;Circle of Life&#8217;
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wsav.com/news/local-news/south-carolina-news/video-donkey-joins-south-carolina-man-singing-circle-of-life/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/NC_singingdonkey0801_700x394.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/08/NC_singingdonkey0801_700x394.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2019/08/NC_singingdonkey0801_700x394.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/NC_singingdonkey0801_700x394.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/NC_singingdonkey0801_700x394.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/NC_singingdonkey0801_700x394.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wsav.com/wp-content/uploads/sites/75/2019/08/NC_singingdonkey0801_700x394.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/former-savannah-reporter-recalls-moon-landing-as-anniversary-approaches/"
									>
			
				Former Savannah reporter recalls moon landing as anniversary approaches
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/chatham-county-changing-policy-after-navy-vet-goes-unhelped-on-i-95/"
									>
			
				Chatham County changing policy after Navy vet goes unhelped on I-95
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/strangers-save-boy-from-drowning-in-bluffton/"
									>
			
				Strangers save boy from drowning in Bluffton
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/gator-breaks-lasso-being-removed-from-hilton-head-pool/"
									>
			
				Gator breaks lasso being removed from Hilton Head pool
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/gator-breaks-lasso-being-removed-from-hilton-head-pool-2/"
									>
			
				Gator breaks lasso being removed from Hilton Head pool
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/rescue-group-believes-dog-was-used-for-target-practice-in-georgia/"
									>
			
				Rescue group believes dog was used for target practice in Georgia
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

			</div>


		</section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><p style="text-align: center;"><iframe height="250" scrolling="no" src="//engine.bannersolution.net/?417031942&amp;iframe" style="margin:0px; border:0px;" width="300"></iframe></p></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international_news","kw":"polands-president-oks-seizure-of-wwii-site-for-new-museum"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2',      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international_news","kw":"polands-president-oks-seizure-of-wwii-site-for-new-museum"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3',      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wsav.com/" rel="home">
				<img src="https://www.wsav.com/wp-content/uploads/sites/75/2019/05/WSAV-Logo-MAIN-Website_1521039261971_37152154_ver1.0.png" alt="WSAV" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wsav3/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WSAV">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wsav3/">
					<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WSAV3/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:breakingnews@wsav.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wsav-mobile-savannah-ga/id389665192">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3570new&#038;hl=en">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wsav-weather/id497780687">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wsav.android.weather&#038;hl=en">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	<div class="site-footer__primary-nav">
		<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-91347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91347"><a href="https://www.wsav.com/news/local-news/">Local News</a></li>
<li id="menu-item-91348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91348"><a href="https://www.wsav.com/crime-safety/">Crime &#038; Safety</a></li>
<li id="menu-item-91352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91352"><a href="https://www.wsav.com/livestream/">Livestream</a></li>
<li id="menu-item-91349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91349"><a href="https://www.wsav.com/weather-news/">Weather</a></li>
<li id="menu-item-91350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91350"><a href="https://www.wsav.com/sports/">Sports</a></li>
<li id="menu-item-91351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91351"><a href="https://www.wsav.com/shows/">Shows</a></li>
</ul></div>	</div>
	<div class="site-footer__secondary-nav">
		<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-91339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91339"><a href="https://www.wsav.com/contactus/">Contact Us</a></li>
<li id="menu-item-91340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91340"><a href="https://www.wsav.com/work-for-wsav/">Work for Us</a></li>
<li id="menu-item-91341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91341"><a href="https://www.wsav.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-91344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91344"><a href="https://www.nxsttv.com/wsav/wp-content/uploads/sites/75/2019/06/Savannah2cGA_EEO_Public_File-2017-2018_1543342835995_63361358_ver1.0.pdf">EEO Public File</a></li>
<li id="menu-item-91345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91345"><a href="https://publicfiles.fcc.gov/tv-profile/wsav-tv">FCC Public File</a></li>
<li id="menu-item-91342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91342"><a href="https://www.wsav.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-91343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-91343"><a href="https://www.wsav.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-91346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91346"><a href="https://publicfiles.fcc.gov/tv-profile/wsav-tv/programs-list/">Children&#8217;s Programming</a></li>
</ul></div>	</div>
	<div class="site-footer__network-branding">
		<a href="https://www.nexstar.tv" title="Go to Nexstar">
			<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
		</a>
	</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international_news","kw":"polands-president-oks-seizure-of-wwii-site-for-new-museum"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion',      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<!-- Jetpack Search took 57 ms, ES time  ms --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.wsav.com\/wp-json\/","nonce":"b9173cb081","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.wsav.com/_static/??-eJydjEkSgjAQAD8k2QYm5mD5liyjhgoBspQ+Xzh69drV3fy9DTH71ANVPldutzgU2jvVxpaY2Vwv/FD8mhvlxtuLlkPM9KnNFu5TPKnrMYWzfqbV2cT8FfABQhuAEZwKKAGZ6zkk+mNqS4v+KMlJVEJMqKwKhJOBUf5e78tNTjhqNAb1/AV/Kkrq'></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.wsav.com/wp-includes/js/wp-embed.min.js?m=1561468796g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'162794761',post:'109914',tz:'-4',srv:'www.wsav.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794761', '109914' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":772,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
