
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
	<script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>

			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/wsav"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wsav.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.13"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Belgium imposes Covid curfew, closes bars and restaurants","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"LORNE COOK, Associated Press","description":"BRUSSELS (AP) \u2014 Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the closure of cafes, bars and restaurants for a month. The measures are set to enter force from Monday. The curfew will be enforced [&hellip;]","publicationDate":"2020-10-16T14:17:49-04:00","lastModifiedDate":"2020-10-16T14:17:49-04:00","publicationDayOfWeek":"Friday","categoryList":["International News"],"primaryCategory":"International News","tagList":[],"wordCount":436,"paragraphCount":14,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":466603,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-75-article-466603","primaryCategoryId":333} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wsav.com\/news\/international-news\/belgium-imposes-covid-curfew-closes-bars-and-restaurants\/","ampUrl":"https:\/\/www.wsav.com\/news\/international-news\/belgium-imposes-covid-curfew-closes-bars-and-restaurants\/amp\/","urlHostname":"https:\/\/www.wsav.com","urlSlug":"belgium-imposes-covid-curfew-closes-bars-and-restaurants","directoryPath":["news","international-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WSAV-TV","callSign":"WSAV","domainName":"www.wsav.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wsav.com\/news\/international-news\/belgium-imposes-covid-curfew-closes-bars-and-restaurants\/" || "";
var cats = "International News" || "";
var bob_kw = "" || "";
var bob_desc = "BRUSSELS (AP) \u2014 Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the closure of cafes, bars and restaurants for a month. The measures are set to enter force from Monday. The curfew will be enforced [&hellip;]" || "";
var bob_story_author = "LORNE COOK, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://www.nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs310.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wsav.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-60088952-10","event":"dlReady","paragraphCount":14,"wordCount":436,"authorName":"LORNE COOK, Associated Press","imageCount":0,"siteName":"WSAV-TV","publishDateString":"Fri Oct 16 2020","publishTimeString":"02:17 PM EDT","originalContent":false,"classifyText":[],"categories":"International News","primaryCategory":"International News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MRKC366");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WSAV-TV","logo":{"@type":"ImageObject","url":"https:\/\/www.wsav.com\/wp-content\/uploads\/sites\/75\/2020\/10\/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png"}},"name":"WSAV-TV","description":"BRUSSELS (AP) \u2014 Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the closure of cafes, bars and restaurants for a month. The measures are set to enter force from Monday. The curfew will be enforced [&hellip;]","headline":"Belgium imposes Covid curfew, closes bars and restaurants","datePublished":"2020-10-16T18:17:49+00:00","dateModified":"2020-10-16T18:17:49+00:00","url":"https:\/\/www.wsav.com\/news\/international-news\/belgium-imposes-covid-curfew-closes-bars-and-restaurants\/","author":[{"@type":"Person","name":"LORNE COOK, Associated Press"}],"image":{"@type":"ImageObject","url":"https:\/\/www.wsav.com\/wp-content\/uploads\/sites\/75\/2020\/10\/9dcf32e4529b4775b766cc5a5a598edb.jpg","name":"Belgium&#8217;s Prime Minister Alexander De Croo speaks during a media conference, after a committee to discuss new restrictive measures regarding coronavirus, COVID-19, in Brussels, Friday, Oct. 16, 2020. Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the closure of cafes, bars and restaurants for a month. (Stephanie Lecocq, Pool via AP)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wsav.com\/news\/international-news\/belgium-imposes-covid-curfew-closes-bars-and-restaurants\/"},"articleSection":"International News","genre":["International News"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Belgium imposes Covid curfew, closes bars and restaurants | WSAV-TV</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WSAV-TV &raquo; Feed" href="https://www.wsav.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WSAV-TV &raquo; Comments Feed" href="https://www.wsav.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wsav.com\/news\/international-news\/belgium-imposes-covid-curfew-closes-bars-and-restaurants\/","page_slug":"belgium-imposes-covid-curfew-closes-bars-and-restaurants","page_type":"story","page_category":"international_news","article_id":466603,"subpath":"\/news\/international_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='BRUSSELS (AP) — Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the closure of cafes, bars and restaurants for a month. The measures are set to enter force from Monday. The curfew will be enforced [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='XfXeOEF2wZ00g2uPYnlwq1XgIocpdPE9H5Kosbd8uzk' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wsav.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #ff87cd;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wsav.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wsav.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=47499d904e78dac5a36b' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wsav.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=b02c7b58b05c3ed4411a' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wsav.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://www.wsav.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wsav.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wsav.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wsav.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wsav.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.wsav.com/news/international-news/belgium-imposes-covid-curfew-closes-bars-and-restaurants/" />
<link rel='shortlink' href='https://www.wsav.com/?p=466603' />
<link rel="alternate" type="application/json+oembed" href="https://www.wsav.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wsav.com%2Fnews%2Finternational-news%2Fbelgium-imposes-covid-curfew-closes-bars-and-restaurants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wsav.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wsav.com%2Fnews%2Finternational-news%2Fbelgium-imposes-covid-curfew-closes-bars-and-restaurants%2F&#038;format=xml" />
			<meta property="fb:pages" content="46807007311" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wsav.com/news/international-news/belgium-imposes-covid-curfew-closes-bars-and-restaurants/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Belgium imposes Covid curfew, closes bars and restaurants" />
<meta property="og:url" content="https://www.wsav.com/news/international-news/belgium-imposes-covid-curfew-closes-bars-and-restaurants/" />
<meta property="og:description" content="BRUSSELS (AP) — Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the …" />
<meta property="article:published_time" content="2020-10-16T18:17:49+00:00" />
<meta property="article:modified_time" content="2020-10-16T18:17:49+00:00" />
<meta property="og:site_name" content="WSAV-TV" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Belgium imposes Covid curfew, closes bars and restaurants" />
<meta name="twitter:image" content="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=1280" />
<meta name="twitter:title" content="Belgium imposes Covid curfew, closes bars and restaurants" />
<meta name="twitter:description" content="BRUSSELS (AP) — Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=180" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wsav.com/wp-content/uploads/sites/75/2019/06/avatar-FB.png?w=180" />
</head>

<body class="feed_post-template-default single single-feed_post postid-466603 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MRKC366"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wsav.com/" rel="home">WSAV-TV</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wsav.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.wsav.com/wp-content/uploads/sites/75/2020/10/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wsav.com/weather/">
							<span class="site-header__weather-region">Savannah</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">85&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wsav.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-205378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-205378"><a href="https://www.wsav.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-138785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138785"><a href="https://www.wsav.com/video/">Video Center</a></li>
	<li id="menu-item-76093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76093"><a href="https://www.wsav.com/news/local-news/">Local News</a></li>
	<li id="menu-item-76114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76114"><a href="https://www.wsav.com/crime-safety/">Crime &#038; Safety</a></li>
	<li id="menu-item-76162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76162"><a href="https://www.wsav.com/news/traffic/">Traffic</a></li>
	<li id="menu-item-76098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76098"><a href="https://www.wsav.com/community/">Community</a></li>
	<li id="menu-item-76094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76094"><a href="https://www.wsav.com/news/local-news/georgia-news/">Georgia News</a></li>
	<li id="menu-item-76095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76095"><a href="https://www.wsav.com/news/local-news/south-carolina-news/">South Carolina News</a></li>
	<li id="menu-item-121679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121679"><a href="https://www.wsav.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-210551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210551"><a href="https://www.wsav.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-448576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448576"><a href="https://www.wsav.com/back-to-school/">Back To School</a></li>
	<li id="menu-item-137350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137350"><a href="https://www.wsav.com/news/wsav-ahora/">WSAV Ahora</a></li>
	<li id="menu-item-267842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-267842"><a href="https://www.wsav.com/tag/ahmaud-arbery-case/">Ahmaud Arbery case</a></li>
	<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.wsav.com/weather-news/our-changing-climate/">Our Changing Climate</a></li>
	<li id="menu-item-51468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51468"><a href="https://www.wsav.com/buddy-check-3/">Buddy Check 3</a></li>
	<li id="menu-item-192092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192092"><a href="https://www.wsav.com/news/all-politics-are-local/">All Politics Are Local</a></li>
	<li id="menu-item-76096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76096"><a href="https://www.wsav.com/news/national-news/">National News</a></li>
	<li id="menu-item-90387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90387"><a href="https://www.wsav.com/news/washington/">Washington</a></li>
	<li id="menu-item-171468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171468"><a href="https://www.wsav.com/news/health-news/">Health News</a></li>
	<li id="menu-item-76115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76115"><a href="https://www.wsav.com/news/education/">Education</a></li>
	<li id="menu-item-365546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365546"><a href="https://www.wsav.com/whatstrending/">What&#8217;s Trending</a></li>
	<li id="menu-item-226204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226204"><a href="https://www.wsav.com/wsav-mobile-apps/">Download the free WSAV News app</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/bond-denied-for-cheer-star-jerry-harris/"
									>
			
				Bond denied for ‘Cheer’ star Jerry Harris
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/city-of-tybee-island-continues-house-raising-efforts/"
									>
			
				City of Tybee Island continues house raising efforts
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/new-faster-testing-covid-19-testing-procedures-available-in-lowcountry/"
									>
			
				New faster testing COVID-19 testing procedures available in Lowcountry
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/washington/senate-republicans-expected-to-bring-new-covid-19-relief-bill-to-senate-floor-next-week/"
									>
			
				Senate Republicans expected to bring new COVID-19 relief bill to Senate floor next week
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-350847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-350847"><a href="https://www.wsav.com/weather/">Weather</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-78466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78466"><a href="https://www.wsav.com/weather-news/storm-team-3-forecast/storm-team-3-forecast-4/">Storm Team 3 Forecast</a></li>
	<li id="menu-item-6156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6156"><a href="https://www.wsav.com/weather/hurricanecentral/">Hurricane Central</a></li>
	<li id="menu-item-6149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6149"><a href="https://www.wsav.com/weather/interactive-radar/">Dozier Law Firm Titan Radar</a></li>
	<li id="menu-item-65901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65901"><a href="https://www.wsav.com/weather/weather-alerts">Alerts</a></li>
	<li id="menu-item-384005" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-384005"><a href="https://www.wsav.com/weather-news/wsav-hurricane-central/storm-watch-2020-a-wsav-special/">Storm Watch 2020: A WSAV Special</a></li>
	<li id="menu-item-345400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345400"><a href="https://www.wsav.com/wp-content/uploads/sites/75/2020/06/WSAV-HURRICANE-GUIDE-2020.pdf">2020 Hurricane Guide</a></li>
	<li id="menu-item-6150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6150"><a href="https://www.wsav.com/weather/live-cams/">Live Cams</a></li>
	<li id="menu-item-90012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90012"><a href="https://www.wsav.com/weather/marine-and-tides/">Marine and Tides</a></li>
	<li id="menu-item-92429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92429"><a href="https://www.wsav.com/weather-news/">Weather News</a></li>
	<li id="menu-item-137351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137351"><a href="https://www.wsav.com/weather-news/storm-team-3-now/">WSAV NOW Weather</a></li>
	<li id="menu-item-51164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51164"><a href="https://www.wsav.com/weather-news/weather-she-wrote/">Weather She Wrote Blog</a></li>
	<li id="menu-item-135238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135238"><a href="https://www.wsav.com/weather-news/our-changing-climate/">Our Changing Climate</a></li>
	<li id="menu-item-127583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127583"><a href="https://www.wsav.com/storm-tracker/">Storm Team 3 Storm Tracker with Your Local Ford Dealers</a></li>
	<li id="menu-item-226203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226203"><a href="https://www.wsav.com/wsav-mobile-apps/">Download the free WSAV Weather app</a></li>
	<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="https://www.wsav.com/report-a-closing/">Report a Closing</a></li>
</ul>
</div></div></li>
<li id="menu-item-137947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-137947"><a href="https://www.wsav.com/oys/">On Your Side</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-50605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50605"><a href="https://www.wsav.com/storyideas/">Send an On Your Side story</a></li>
	<li id="menu-item-137954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137954"><a href="https://www.wsav.com/oys/">Watch On Your Side stories</a></li>
	<li id="menu-item-226286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226286"><a href="https://www.wsav.com/news/consumer-report/">Consumer Reports</a></li>
	<li id="menu-item-226292" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-226292"><a href="https://www.wsav.com/news/crisis-hotline-information/">Crisis Hotline Information</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/your-local-election-hq/first-time-voter-heres-what-you-need-to-know/"
									>
			
				On Your Side: Secure election checklist
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/your-local-election-hq/first-time-voter-heres-what-you-need-to-know/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2020/10/Voted.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div></div></li>
<li id="menu-item-414807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-414807"><a href="https://www.wsav.com/now/">WSAV NOW</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-6160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6160"><a href="https://www.wsav.com/livestream/">Livestream</a></li>
	<li id="menu-item-414809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414809"><a href="https://www.wsav.com/weather-news/storm-team-3-now/">WSAV NOW Weather</a></li>
	<li id="menu-item-414808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414808"><a href="https://www.wsav.com/sports/wsav-sports-now/">WSAV NOW Sports</a></li>
	<li id="menu-item-414811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414811"><a href="https://www.wsav.com/news/wsav-ahora/">WSAV Ahora</a></li>
	<li id="menu-item-414810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414810"><a href="https://www.wsav.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-414816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414816"><a href="https://www.wsav.com/news/all-politics-are-local/">All Politics Are Local</a></li>
	<li id="menu-item-414815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414815"><a href="https://www.wsav.com/weather-news/our-changing-climate/">Our Changing Climate</a></li>
	<li id="menu-item-414814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414814"><a href="https://www.wsav.com/news/then-and-now/">Then and Now</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/your-local-election-hq/meet-the-candidates-rep-carter-and-griggs-discuss-health-care-covid-19-and-more/"
									>
			
				Meet the Candidates: Rep. Carter and Griggs discuss health care, COVID-19 and more
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/your-local-election-hq/meet-the-candidates-rep-carter-and-griggs-discuss-health-care-covid-19-and-more/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/your-local-election-hq/wsav-georgia-southern-to-present-chatham-county-commission-forum/"
									>
			
				WATCH: WSAV, Georgia Southern present 1st Chatham County Commission forum
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/community/savannah-nonprofit-to-host-comedy-show-fundraiser-in-support-of-student-athletes/"
									>
			
				Savannah nonprofit to host comedy show fundraiser in support of student-athletes
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/community/live-oak-public-library-launches-seed-library-for-healthy-living/"
									>
			
				Live Oak Public Library launches &#8216;Seed Library&#8217; for healthy living
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/savannah-gallery-exhibit-features-historic-civil-rights-era-photographs/"
									>
			
				Savannah gallery exhibit features historic civil rights era photographs
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-51380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-51380"><a href="https://www.wsav.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-51402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51402"><a href="https://www.wsav.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-51392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51392"><a href="https://www.wsav.com/sports/high-school-sports-sports/friday-night-blitz/">Friday Night Blitz</a></li>
	<li id="menu-item-112105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112105"><a href="https://www.wsav.com/sports/wsav-sports-now/">WSAV NOW Sports</a></li>
	<li id="menu-item-51390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51390"><a href="https://www.wsav.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-51401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51401"><a href="https://www.wsav.com/sports/high-school-sports-sports/">High School Sports</a></li>
	<li id="menu-item-405319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405319"><a href="https://www.wsav.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-183948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183948"><a href="https://www.wsav.com/japan-2020/">Japan 2020</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/bryan-county-schools-suspends-bryan-county-high-school-football-activities/"
									>
			
				Bryan County Schools suspends Bryan County High School football activities
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/local-news/bryan-county-schools-suspends-bryan-county-high-school-football-activities/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.wsav.com/wp-content/uploads/sites/75/2020/09/football-generic.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/braves-1-win-from-ws-after-10-2-win-over-dodgers-in-nlcs-g4/"
									>
			
				Braves 1 win from WS after 10-2 win over Dodgers in NLCS G4
							</a>
					</h4>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/sports/braves-1-win-from-ws-after-10-2-win-over-dodgers-in-nlcs-g4/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20290047320583.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/community/savannah-nonprofit-to-host-comedy-show-fundraiser-in-support-of-student-athletes/"
									>
			
				Savannah nonprofit to host comedy show fundraiser in support of student-athletes
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/thursday-blitz-countdown-season-5-week-7/"
									>
			
				Thursday Blitz Countdown: Season 5, Week 7
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/atlanta-falcons-shut-down-facilities-after-positive-coronavirus-test/"
									>
			
				Atlanta Falcons shut down facilities after positive coronavirus test
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wsav.com/sports/college-football/nick-saban-ad-byrne-have-tested-positive-for-covid-19/"
									>
			
				Nick Saban, AD test positive for COVID-19
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-137921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137921"><a href="https://www.wsav.com/features/">Features</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-91155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91155"><a href="https://www.wsav.com/contests/">Contests</a></li>
	<li id="menu-item-448577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448577"><a href="https://www.wsav.com/news/military/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-394709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394709"><a href="https://www.wsav.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-381853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381853"><a href="https://www.wsav.com/savannahjazzfestival/">Savannah Jazz Festival</a></li>
	<li id="menu-item-252425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252425"><a href="https://www.wsav.com/community/celebrations/">Celebrations</a></li>
	<li id="menu-item-292536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292536"><a href="https://www.wsav.com/aroundtown/">Around Town</a></li>
	<li id="menu-item-50623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50623"><a href="https://www.wsav.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-252424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252424"><a href="https://www.wsav.com/community/our-heroes/">Our Heroes</a></li>
	<li id="menu-item-89575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89575"><a href="https://www.wsav.com/3-gives-back/">3 Gives Back with Mercedes Benz of Hilton Head</a></li>
	<li id="menu-item-137938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137938"><a href="https://www.wsav.com/perfect-pet/">Perfect Pet</a></li>
	<li id="menu-item-137937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137937"><a href="https://www.wsav.com/this-is-our-history/">This Is Our History</a></li>
	<li id="menu-item-95350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95350"><a href="https://www.wsav.com/community/community-corner/">Community Corner</a></li>
	<li id="menu-item-198127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198127"><a href="https://www.wsav.com/news/then-and-now/">Then and Now</a></li>
</ul>
</div></div></li>
<li id="menu-item-50622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50622"><a href="https://www.wsav.com/coastal-experts/">Coastal Experts</a></li>
<li id="menu-item-74522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74522"><a href="https://www.wsav.com/shows/">Shows</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-50634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50634"><a href="https://www.wsav.com/shows/programming/">Programming</a></li>
	<li id="menu-item-74543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74543"><a href="https://www.wsav.com/shows/the-bridge/">The Bridge</a></li>
	<li id="menu-item-255856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255856"><a href="https://www.wsav.com/education_station/">Education Station</a></li>
	<li id="menu-item-74531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74531"><a href="https://www.wsav.com/shows/programming/wsav-cw/">WSAV CW</a></li>
	<li id="menu-item-74537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74537"><a href="https://www.wsav.com/shows/the-very-vera-show/">The VeryVera Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-78523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78523"><a href="https://www.wsav.com/about-us-2/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-92046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92046"><a href="https://www.wsav.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-6147" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-6147"><a href="https://www.wsav.com/contactus/">Contact Us</a></li>
	<li id="menu-item-50609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50609"><a href="https://www.wsav.com/wsav-mobile-apps/">WSAV Mobile Apps</a></li>
	<li id="menu-item-50620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50620"><a href="https://www.wsav.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-191996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191996"><a href="https://www.wsav.com/work-for-wsav/">Work for WSAV</a></li>
	<li id="menu-item-212688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212688"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-355623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-355623"><a href="https://www.wsav.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-355625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355625"><a href="https://www.wsav.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-355626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355626"><a href="https://www.ziprecruiter.com/wsav">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wsav.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-466603 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Belgium imposes Covid curfew, closes bars and restaurants	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wsav.com/news/international-news/">International News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: LORNE COOK, Associated Press</p>
		
					Posted: <time datetime="2020-10-16T14:17:49-04:00">Oct 16, 2020 / 02:17 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-10-16T14:17:49-04:00">Oct 16, 2020 / 02:17 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/9dcf32e4529b4775b766cc5a5a598edb.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>Belgium&#8217;s Prime Minister Alexander De Croo speaks during a media conference, after a committee to discuss new restrictive measures regarding coronavirus, COVID-19, in Brussels, Friday, Oct. 16, 2020. Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the closure of cafes, bars and restaurants for a month. (Stephanie Lecocq, Pool via AP)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>BRUSSELS (AP) — Faced with a resurgence of coronavirus cases, the Belgian government on Friday announced new restrictions to try to hold the disease in check, including a night-time curfew and the closure of cafes, bars and restaurants for a month.</p>

<p>The measures are set to enter force from Monday. The curfew will be enforced from midnight until 5:00 a.m. Alcohol sales will be banned after 8:00 p.m. The number of people that Belgians should see socially outside family members will be reduced from three to a maximum of just one — all month.</p>

<p>People have been ordered to work from home wherever possible.</p>

<p>Belgium, which has a population of around 11.5 million, is one of the European countries hardest hit by the disease. Almost 6,000 new cases were recorded each day on average over the last week. In all, about 192,000 people have contracted the disease and 10,327 have died.</p>

<p>“The number of confirmed cases is rising, every day, and not just by a few percentage points,” Prime Minister Alexander De Croo told reporters in Brussels as he unveiled the new restrictions. “We can see that our hospitals and medical services are under tremendous pressure.”</p>

<p>“Thirty-five people died yesterday from the effects of COVID-19,” De Croo said, and he warned that the number of cases is likely to keep rising this week and next. “In the days to come, the news will be bad,” he said.</p>

<p>The country’s finance and employment ministries will launch a support plan to help keep restaurants and cafes afloat. They’ve been struggling to get back on their feet in recent months due to the impact of the virus. Earlier this month, bars and cafes in the capital Brussels were ordered to close early.</p>

<p>The impact of the closures will be reviewed in two weeks.</p>

<p>Yves Van Laethem, a spokesman for Belgium’s COVID-19 crisis center, said earlier Friday that “new measures are needed, because we see all the figures, all the data, mounting and all the indicators &#8230; remain in the red.”</p>

<p>Almost 2,000 people are currently in hospital due to the virus, more than 300 of them in intensive care. Around 180 are being admitted every day, on average.</p>

<p>Van Laethem urged people not to hit bars and night spots or gather in large groups for a final party.</p>

<p>He warned of the impact of such acts after Belgium first went into confinement in mid-March, saying that “this kind of behavior led to the infection spreading and quite a few people found themselves in hospital. So, please, avoid this kind of stupid behavior.”</p>

<p>___</p>

<p>Follow AP pandemic coverage at http://apnews.com/VirusOutbreak and https://apnews.com/UnderstandingtheOutbreak</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114814"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More International News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wsav.com/news/international-news/leaders-of-turkey-ukraine-sign-military-agreements/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-article-id="466567"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Leaders of Turkey, Ukraine sign military agreements
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-10-16T13:43:51-04:00">Oct 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>ISTANBUL (AP) — Turkey and Ukraine signed military cooperation agreements in Istanbul on Friday, deepening a defense partnership seen as an effort to counterbalance Russia’s dominance in the Black Sea region.</p>
<p>Ukrainian President Volodymyr Zelenskiy and Turkey’s Recep Tayyip Erdogan oversaw the signing of a “goodwill” agreement concerning the defense industry and a “military framework agreement,” officials said, although details of the agreements were not immediately known. </p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


		</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.wsav.com/news/international-news/france-teacher-decapitated-suspect-shot-dead-by-police/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="466551"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				French leader decries terrorist beheading of teacher
					</h3>
	
						<footer class="article-list__article-byline">
				by ELAINE GANLEY, Associated Press <span class="sep">/</span> <time datetime="2020-10-16T17:21:42-04:00">Oct 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>PARIS (AP) — French President Emmanuel Macron denounced what he called an “Islamist terrorist attack” against a history teacher decapitated in a Paris suburb Friday, urging the nation to stand united against extremism.</p>
<p>The teacher had discussed caricatures of Islam's Prophet Muhammad with his class, authorities said. The suspected attacker was shot to death by police after Friday’s beheading.</p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/114467ba9c204825a8edc5d8501b06b2.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.wsav.com/news/international-news/authorities-top-mexico-official-helped-smuggle-drugs-to-us/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="466546"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Authorities: Top Mexico official helped smuggle drugs to US
					</h3>
	
						<footer class="article-list__article-byline">
				by STEFANIE DAZIO and ELLIOT SPAGAT, Associated Press <span class="sep">/</span> <time datetime="2020-10-16T17:21:39-04:00">Oct 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>LOS ANGELES (AP) — Mexico’s former defense secretary helped a cartel smuggle thousands of kilograms of cocaine, heroin, methamphetamine and marijuana into the United States in exchange for bribes, according to court documents unsealed Friday.</p>
<p>Gen. Salvador Cienfuegos Zepeda, 72, acted on behalf of the H-2 cartel while defense secretary from 2012 to 2018 under former President Enrique Pena Nieto, authorities said. </p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Salvador Cienfuegos Zepeda, Enrique Pena Nieto"
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/fbe23ced840f423197f93a1b63d2129f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466769"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/bond-denied-for-cheer-star-jerry-harris/"
									>
			
				Bond denied for ‘Cheer’ star Jerry Harris
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/bond-denied-for-cheer-star-jerry-harris/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=1231&#038;h=916&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=1231&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=1231&amp;h=916&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=1231&amp;h=916&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/jerry-harris-cheer.jpg?w=1231&amp;h=916&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466764"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/local-news/city-of-tybee-island-continues-house-raising-efforts/"
									>
			
				City of Tybee Island continues house raising efforts
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/local-news/city-of-tybee-island-continues-house-raising-efforts/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=700&#038;h=400&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=700&amp;h=400&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=700&amp;h=400&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=700&amp;h=400&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=700&amp;h=400&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=700&amp;h=400&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/tybee-house-raises.jpg?w=700&amp;h=400&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466786"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/new-faster-testing-covid-19-testing-procedures-available-in-lowcountry/"
									>
			
				New faster testing COVID-19 testing procedures available in Lowcountry
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/new-faster-testing-covid-19-testing-procedures-available-in-lowcountry/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=650&#038;h=370&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=650&amp;h=370&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=650&amp;h=370&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=650&amp;h=370&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=650&amp;h=370&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=650&amp;h=370&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1-1-2-1-1-1-1.jpg?w=650&amp;h=370&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466752"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/washington/senate-republicans-expected-to-bring-new-covid-19-relief-bill-to-senate-floor-next-week/"
									>
			
				Senate Republicans expected to bring new COVID-19 relief bill to Senate floor next week
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/washington/senate-republicans-expected-to-bring-new-covid-19-relief-bill-to-senate-floor-next-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5945245"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/20190802_172954-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466730"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/community/tiny-house-project-breaks-ground-on-phase-2/"
									>
			
				Tiny House Project breaks ground on Phase 2
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/community/tiny-house-project-breaks-ground-on-phase-2/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2019/10/tiny-house-project.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466679"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/crime-safety/savannah-fire-investigators-seek-truck-occupants-as-they-investigate-string-of-fires/"
									>
			
				Savannah Fire investigators seek truck occupants as they investigate string of fires
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/crime-safety/savannah-fire-investigators-seek-truck-occupants-as-they-investigate-string-of-fires/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=1818&#038;h=908&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=1752&amp;h=908&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=1818&amp;h=908&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/truck-savannah-suspicious-fire.jpg?w=1818&amp;h=908&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466471"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/coronavirus/health-and-human-services-officials-kemp-visit-savannah-site-conducting-covid-19-vaccine-trials/"
									>
			
				Health and Human Services visits Savannah site conducting COVID-19 vaccine trials
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/coronavirus/health-and-human-services-officials-kemp-visit-savannah-site-conducting-covid-19-vaccine-trials/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5944873"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/hhs-deputy-secretary.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="456185"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wsav.com/crime-safety/2-girls-shot-at-savannah-park-during-attempted-armed-robbery/"
									>
			
				Police: Report of 2 girls shot at Savannah park false; man wanted
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/crime-safety/2-girls-shot-at-savannah-park-during-attempted-armed-robbery/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5926893"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/55th-boyd.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466599"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wsav.com/crime-safety/police-statesboro-theft-suspect-kept-conducting-crime-from-jail/"
									>
			
				Statesboro theft suspect kept conducting crime from jail, police say
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/crime-safety/police-statesboro-theft-suspect-kept-conducting-crime-from-jail/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=1280&amp;h=960&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2019/12/arrest-jail-cuffs.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="465533"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/your-local-election-hq/trump-biden-tied-in-north-carolina-newsnation-emerson-poll-shows/"
									>
			
				Trump, Biden tied in North Carolina, NewsNation/Emerson poll shows
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/your-local-election-hq/trump-biden-tied-in-north-carolina-newsnation-emerson-poll-shows/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5943105"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/trump-biden-october.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466313"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/your-local-election-hq/meet-the-candidates-rep-carter-and-griggs-discuss-health-care-covid-19-and-more/"
									>
			
				Meet the Candidates: Rep. Carter and Griggs discuss health care, COVID-19 and more
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/your-local-election-hq/meet-the-candidates-rep-carter-and-griggs-discuss-health-care-covid-19-and-more/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=1133&#038;h=643&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=1133&amp;h=643&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=1133&amp;h=643&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=1133&amp;h=643&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/griggs-buddy.jpg?w=1133&amp;h=643&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466495"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/national-news/man-accused-of-setting-puppy-on-fire-arrested/"
									>
			
				Man accused of setting puppy on fire arrested
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/national-news/man-accused-of-setting-puppy-on-fire-arrested/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5943359"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=1200&amp;h=630&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/puppy2.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466433"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/crime-safety/hardeeville-man-faces-charges-related-to-murder-of-deployed-soldiers-wife/"
									>
			
				Hardeeville man faces charges related to murder of deployed soldier’s wife
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/crime-safety/hardeeville-man-faces-charges-related-to-murder-of-deployed-soldiers-wife/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=1267&#038;h=702&#038;crop=1"
		alt="Gavel_105169"
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=1267&amp;h=702&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=1267&amp;h=702&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=1267&amp;h=702&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2016/05/gavel1_38860591_ver1.0-1.jpg?w=1267&amp;h=702&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466389"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/black-scholars-form-effort-to-fight-online-trolls-disinformation/"
									>
			
				Black scholars form effort to fight online trolls, disinformation
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/black-scholars-form-effort-to-fight-online-trolls-disinformation/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=2000&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/AP20288718127294.jpg?w=2000&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="466357"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/whatstrending/coca-cola-closes-their-tab/"
									>
			
				Coca-Cola closes their &#8216;Tab&#8217;
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/whatstrending/coca-cola-closes-their-tab/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=1232&#038;h=474&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=876&amp;h=474&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=960&amp;h=474&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=1232&amp;h=474&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=1232&amp;h=474&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=1232&amp;h=474&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/Tab-Coca-Cola.jpg?w=1232&amp;h=474&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="463941"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/coronavirus/sc-cares-act-to-provide-65m-to-nonprofits-minority-and-small-businesses/"
									>
			
				WATCH: Gov. McMaster discusses SC CARES Act changes during press conference
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.wsav.com/news/coronavirus/sc-cares-act-to-provide-65m-to-nonprofits-minority-and-small-businesses/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5944600"
	>
	<img
		src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/8F808052B5204F1880D49CCE07141246.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-25" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="453996"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/news/your-local-election-hq/on-the-ballot-georgia-sees-two-proposed-constitutional-amendments-one-referendum-on-november-ballot/"
									>
			
				On the Ballot: Georgia&#8217;s proposed constitutional amendments, referendum explained
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="5832"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/livestream/"
									>
			
				LIVESTREAM
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="466679"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/crime-safety/savannah-fire-investigators-seek-truck-occupants-as-they-investigate-string-of-fires/"
									>
			
				Savannah Fire investigators seek truck occupants as they investigate string of fires
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="465195"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/community/live-oak-public-library-launches-seed-library-for-healthy-living/"
									>
			
				Live Oak Public Library launches &#8216;Seed Library&#8217; for healthy living
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="238778"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wsav.com/gacoronavirus/"
									>
			
				FRIDAY: 337,850 COVID-19 cases, 7,556 deaths in Georgia
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
				
</div>



			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><p style="text-align: center;"><iframe height="250" scrolling="no" src="//engine.bannersolution.net/?417031942&amp;iframe" style="margin:0px; border:0px;" width="300"></iframe></p></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.wsav.com/" rel="home">
					<img src="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png" srcset="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png?w=90 90w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png?w=120 120w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png?w=180 180w, https://www.wsav.com/wp-content/uploads/sites/75/2020/10/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WSAV" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wsav3/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WSAV">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wsav3/">
					
<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WSAV3/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:breakingnews@wsav.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wsav-mobile-savannah-ga/id389665192">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3570new&#038;hl=en">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wsav-weather/id497780687">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wsav.android.weather&#038;hl=en">
						<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-91347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91347"><a href="https://www.wsav.com/news/local-news/">Local News</a></li>
<li id="menu-item-91348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91348"><a href="https://www.wsav.com/crime-safety/">Crime &#038; Safety</a></li>
<li id="menu-item-91352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91352"><a href="https://www.wsav.com/livestream/">Livestream</a></li>
<li id="menu-item-91349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91349"><a href="https://www.wsav.com/weather-news/">Weather</a></li>
<li id="menu-item-91350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91350"><a href="https://www.wsav.com/sports/">Sports</a></li>
<li id="menu-item-398569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398569"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-91351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91351"><a href="https://www.wsav.com/shows/">Shows</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-91339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91339"><a href="https://www.wsav.com/contactus/">Contact Us</a></li>
<li id="menu-item-91340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91340"><a href="https://www.wsav.com/work-for-wsav/">Work for Us</a></li>
<li id="menu-item-91341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91341"><a href="https://www.wsav.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-91344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91344"><a href="https://www.wsav.com/wp-content/uploads/sites/75/2019/11/WSAV-2018-2019-Annual-EEO-Public-File-Report.pdf">EEO Public File</a></li>
<li id="menu-item-91345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91345"><a href="https://publicfiles.fcc.gov/tv-profile/wsav-tv">FCC Public File</a></li>
<li id="menu-item-137347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137347"><a href="https://www.wsav.com/wp-content/uploads/sites/75/2019/09/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-91346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91346"><a href="https://publicfiles.fcc.gov/tv-profile/wsav-tv/programs-list/">Children&#8217;s Programming</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.wsav.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "International News";
	_sf_async_config.authors = "LORNE COOK, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wsav","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international_news","kw":"belgium-imposes-covid-curfew-closes-bars-and-restaurants"}'   data-path='/5678/mg.wsav/news/international_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="International News"
			data-logoUrl="https://www.wsav.com/wp-content/uploads/sites/75/2020/10/cropped-WSAV-DOT-COM-PINK-LOGO-FOR-WORDPRESS.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=87)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},87:function(t,e,n){t.exports=n(88)},88:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wsav.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=b9252fa563c2157ec376'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.wsav.com\/wp-json\/","nonce":"68d9694818","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wsav.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.wsav.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=c4bf68444a1c170d2cc2'></script>
<script src='https://www.wsav.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=26032eadccc700b96a89'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.wsav.com\/news\/international-news\/belgium-imposes-covid-curfew-closes-bars-and-restaurants\/"}
</script>
<script src='https://www.wsav.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'162794761',post:'466603',tz:'-4',srv:'www.wsav.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794761', '466603' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBMLQxdIAFQDAWkRDRAX","queueTime":0,"applicationTime":1140,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
